Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DNS Problem obwohl ich mit dem Assistant konfiguriert habe bitte um verständliche hilfe

Frage Microsoft Windows Server

Mitglied: Proloader

Proloader (Level 1) - Jetzt verbinden

24.06.2005, aktualisiert 22:35 Uhr, 4083 Aufrufe, 3 Kommentare

Ich habe eine DNS Eingerichtet, funktioniert einwandfrei aber im Ereignis Protokol medet es:

<img src='/images/articles/f882965d4ec8180a92eb6ddb4434c347-dnsfehler05.JPG' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/15840eab2577614ff5723a6d307cd1fa-dnsfehler02.JPG' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/dff627094587550f4b98793d18d105e2-dnsfehler03.JPG' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/b15e531edbbcda4487da7689fe8abfb9-dnsfehler04.JPG' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/db70911d2e357ffa765603e2f1e71aee-dnsfehler01.JPG' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/7ab1fbb3382aa93ae383998b3a34a500-dnsfehler06.JPG' align='default' hspace='0' vspace='0' border='0'>


Bin um jede hilfe froh der Server wurde mit äusserster vorsicht konfiguriert und ist im Einsatz nur getrau ich mich nicht einfach so was auszu Probieren.

Gruss M.P.S
Mitglied: gemini
24.06.2005 um 20:18 Uhr
Irgendwie sind deine Bilder verlustig gegangen.

Bin um jede hilfe froh der Server wurde mit äusserster vorsicht konfiguriert und
ist im Einsatz nur getrau ich mich nicht einfach so was auszu Probieren.
Vorsicht sollte man generell walten lassen, aber Angst braucht man nicht zu haben.
Ohne Strom sind sie harmlos

Nun, da man die Fehlermeldungen nicht sehen kann ne ganz allgemeine Frage.
Hast du auch eine Reverse-Zone eingerichtet, das macht der Assistent nämlich nicht.

Hilfreich wäre die Ereigniskennung und die Quelle der (Fehler?)-meldungen.
Eine gute Seite hierfür ist http://www.eventid.net/
Bitte warten ..
Mitglied: Proloader
24.06.2005 um 20:20 Uhr
Jo die habe ich manuell konfiguriert.

Sollte Problemlos laufen.
Bitte warten ..
Mitglied: meinereiner
24.06.2005 um 22:35 Uhr
Du hast noch eine "." Domäne in der Forward Loookup Zone?!
Schmeiss die raus. DNS sollte AD integriert sein wenn du keine Replikation mit "nicht Windows" Servern hast

Auf dem DC gibt ein:

net stop netlogon
net start netlogon
ipconfig /registerdns


Dann schau wieweit die Fehler weg sind.
Die Website, die Gemini dir nannte solltest du auch aufsuchen und dir mal anschaun was sie zu den einzelnen Fehlern schreiben.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
DNS Problem in Browsern - Suche in Adresszeile (6)

Frage von tobivan zum Thema Webbrowser ...

DNS
gelöst Homeserver (Zentyal) und Fritzbox DNS Problem (6)

Frage von CharlyXL zum Thema DNS ...

DNS
gelöst Server 2012 R2 DNs Problem (9)

Frage von dan0ne zum Thema DNS ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...