Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dokumente und Einstellungen auslagern- Outlook problem

Frage Microsoft Windows Server

Mitglied: sfera-haiza

sfera-haiza (Level 1) - Jetzt verbinden

28.10.2007, aktualisiert 29.10.2007, 3191 Aufrufe, 4 Kommentare

Ich habe nach der Systemneuerstellung 5 GB für die C Patition gegeben aufder sich das System befinden soll. Um genug Speicherreserven freizuhalten und den User unabhängig zu lassen habe ich den User ausgelagert ( den Admin allerdings auf c gelassen).
Nunhabe ich alles nach J geschoben und im Regschlüssel HKEY_Local_Machine\Software\Microsoft\Windows NT\Current Version\ProfileList der wo der Username drin war auf das Verzeichniss auf J: verwiesen. Nur Outlook scheint damit nochnicht klarzukommen.
Wo muss ich da was ändern?
Mitglied: Egbert
28.10.2007 um 17:15 Uhr
Hallo,

Dein Outlook hat ein Profil und verweist noch auf die PST Datei auf C:.
Entweder unterMailprofile in der Systemsteuerung ändern oder in der Registry.

Gruß
Egbert
Bitte warten ..
Mitglied: sfera-haiza
28.10.2007 um 17:39 Uhr
Wo ud wie finde ich eins von beinden, in der Systemsteuerung ah ich nix und die Regestrierung spuckte mir zu Mailprofile auch nix aus.
Bitte warten ..
Mitglied: Egbert
29.10.2007 um 08:37 Uhr
Hallo,

in der Systemsteuerung gibt es das icon "MAIL"

und in der registry
HKCU\Software\microsoft\Windows NT\CurrentVersion\Windows Mesaging Subsystem\Profiles

Ich gehe davon aus das es sich um Outlook und nicht outlook express handelt.

Gruß
Egbert
Bitte warten ..
Mitglied: sfera-haiza
29.10.2007 um 12:50 Uhr
Hab meinen Fehler gefunden. Der neu erstellte Ordner hatte keine Schreibrechte für den User.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Microsoft Office
Outlook 2016 - Problem mit Ansicht von Aufgaben

Frage von Axel90 zum Thema Microsoft Office ...

Windows Server
Änderungen von Outlook-Einstellungen per GPO (3)

Frage von kwame501 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...