Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domäne anmeldung: Problem - an einem Client! Seit kurzem! Win2k-Server

Frage Netzwerke

Mitglied: megacarsIT

megacarsIT (Level 1) - Jetzt verbinden

08.01.2006, aktualisiert 20:41 Uhr, 6439 Aufrufe, 3 Kommentare

Vorh. Win2k-Server, WIn2k-Clients

Hallo Leute!!

Seit kurzem kann ich mich an einem Win2k-Client (von 5 Clients) nicht mehr anmelden.

Egal welchen Benutzer ich anmelden will, erscheint diese Fehlermeldung:
<"Das System kann sie nicht bei dieser Domäne anmelden, da das
Computerkonto des Systems in einer primären Domäne fehlt, oder das Kennwort für dieses Computerkonto falsch ist">
^^Diese Fehlermeldung erschien auch bei einem neuen Benutzer, der sich noch nie angemeldet hat, erst sollte ich das Passwort ändern, dann kam auch die Fehlermeldung.

Habe auch schon versucht nochmal der Domäne beizutreten, habe mich als Admin lokal angemeldet. Dann kam diese Fehlermeldung:
<"Beim Versuch der Domäne beizutreten, trat folgender Fehler auf:
Die eingegebene Anmeldeinformationen stehen mit vorh. Anmeldeinformationen im Konflikt">

Hoffe Ihr könnt mir helfen!!


gruss,
megacarsIT
Mitglied: 14078
08.01.2006 um 17:27 Uhr
hast du die betreffende workstation schon mal komplett aus dem AD geloescht ?
ist das vieleicht eine geclonte workstation ( sysprep...SID ?...)
stimmt das adminpasswort ?
ist irgendeine art von firewall auf dem ding aktiviert ?
Bitte warten ..
Mitglied: megacarsIT
08.01.2006 um 18:37 Uhr
hast du die betreffende workstation schon mal
komplett aus dem AD geloescht ?
ist das vieleicht eine geclonte workstation
( sysprep...SID ?...)
stimmt das adminpasswort ?
ist irgendeine art von firewall auf dem ding
aktiviert ?

Wie kann ich die betreffen workstation aus dem AD löschen!?
Doch dort, wo Die Rechner gelistet sind, oder?!

Es ist keine geclonte Workstation. Adminpasswort hat gestimmt.
Keine Firewall aktiv.

Danke für Deine Antwort!! Hoffe noch auf Antworten!!


gruss,
megacarsIT
Bitte warten ..
Mitglied: 14078
08.01.2006 um 20:41 Uhr
Wie kann ich die betreffen workstation aus
dem AD löschen!?
Doch dort, wo Die Rechner gelistet sind,
oder?!

ja kommt darauf an was du bis dato gemacht hast.

wenn ich einen rechner aus der domain nehme, mach ich das erstmal lokal am rechner, aus der domain raus in eine workgroup rein.

dann das konto loeschen, wenns noch aktiv sein sollte.

dann boote ich die kiste in der regel erstmal neu und sehe nach ob alles ok ist, spaeter wenn ein user die kiste wieder braucht, lass ich den rechner wieder der domain beitreten, muss adminpass eingeben und schieb den rechner dann in die richtige OU....

nehm das ding mal komplett raus aus der domain, in eine workgroup und bennen das ding mal um. nach einem neustart versuchst du es nochmal. check mal das eventlog da steht mit sicherheit eine fehler meldung drinn !!

Es ist keine geclonte Workstation.
Adminpasswort hat gestimmt.
Keine Firewall aktiv.

Danke für Deine Antwort!! Hoffe noch
auf Antworten!!


gruss,
megacarsIT
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver (1)

Frage von hyperthread zum Thema Windows Server ...

Router & Routing
Synology Server als VPN Client und VPN Server Gleichzeitig nutzen (3)

Frage von authrey zum Thema Router & Routing ...

Server
gelöst Client bei Windows Server 2003 ändern (5)

Frage von Therealcookie zum Thema Server ...

Windows Server
gelöst Etwas schräges Problem im TCPIP (Windows Server) (8)

Frage von emeriks zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...