Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domäne wird unter Vista nicht gefunden(Windows Server 2003)

Frage Microsoft Windows Server

Mitglied: spielebub

spielebub (Level 1) - Jetzt verbinden

27.01.2009, aktualisiert 00:22 Uhr, 3761 Aufrufe, 6 Kommentare

Hey ihr,
Habe heute ne neue Domäne(ganz neue Domäne keine Untergeordnete) unter Windows Server 2003 erstellt. Sie heißt "test.lokal". Ich habe sie eingerichtet und einen Benutzer "max" erstellt. Habe den Benutzer zu der Gruppe "Domäne-Benutzer" hinzugefügt. So Soweit so gut.

Dann auf dem Computer den ich hinzugefügen wollte. Ist Windows Vista Ulti 32Bit.

Bin ich einfach ma. Sysstrg --> System --> Computername ändern --> Computer umbennen
Dann hab ich hald Domäne "test" angegeben. Klicke OK. Dann nach ca. einer Minute meint er, dass er den Netzwerkpfad nicht finden kann.

Alles passiert im internen Netz.

Habe ich was vergessen einzustellen?

MFG,
spielebub
Mitglied: StefanKittel
27.01.2009 um 01:06 Uhr
Hallo,
Verwende auf alle Fälle den ganzen Namen. Also "test.lokal".
Hast Du den PDC auch als DNS-Server auf dem Client eingetragen? Dein aktueller DNS-Server (Server oder Router) kennt diese Domäne ja gar nicht.
IP funktioniert aber schon oder? anpingen geht?

Stefan
Bitte warten ..
Mitglied: spielebub
27.01.2009 um 12:48 Uhr
Hey.
Also das mit "test.lokal"
Da schmeißt er mir nen Fehler raus. Weil das keine gültige Domäne ist.
Den DNS-Server hab ich auch eingerichtet. Hier gibt es in "Forward-Lookupzonen" den eintrag test.lokal.
MFG
spielebub
Bitte warten ..
Mitglied: StefanKittel
27.01.2009 um 12:51 Uhr
Hallo,
hast Du aber auch in den IP-Einstellungen Deines PCs die IP des Servers als einzigen DNS-Server eingetragen?
Stefan
Bitte warten ..
Mitglied: spielebub
27.01.2009 um 12:56 Uhr
Hey,
Danke für die schnelle Antwort.
Dieser Computer besitzt 2 Karten da er später als Proxy eingesetz werden soll. Ich habe eine der IP Adressen der Karte reserviert also 200.0.100.10.

MFG
Bitte warten ..
Mitglied: StefanKittel
27.01.2009 um 13:00 Uhr
und dort die ip-adresse des servers als DNS eingetragen?
Bitte warten ..
Mitglied: spielebub
27.01.2009 um 14:38 Uhr
ja habe ich habe 200.0.100.1 und 200.0.100.2 angegeben
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
SMBv2 in Windows 7 - Windows XP - Windows Server 2003 Domäne deaktivieren (4)

Frage von Mario.Steinberg zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...