Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domänen Admin Kennwort geändert - Probleme mit der Replikation

Frage Microsoft Windows Server

Mitglied: adminit

adminit (Level 1) - Jetzt verbinden

20.01.2010, aktualisiert 14:13 Uhr, 4970 Aufrufe, 10 Kommentare

Hallo Freunde..

wir haben heute das Kennwort vom Domain Administrator geändert und zusätzlich das Konto aus Sicherheitsgründen unbenannt und die Server neu gestartet.

Nun funktioniert die Replikation zwischen den beiden Domänen Controllern nicht.

Was müsste man dabei beachten? Und wie behebe ich das Problem?

Muss ich sonst noch was beachten z.B. Exchange?
Wir setzten WIN 2003 Server ein.

Vielen Dank schon mal vor ab.
Mitglied: 45877
20.01.2010 um 14:11 Uhr
Hallo,

was für Fehlermeldungen?
Bitte warten ..
Mitglied: adminit
20.01.2010 um 14:15 Uhr
wenn ich unter Active Directory-Standorte und -Dienste die replikation manuell anstoße, erhalte ich einen Fehler:
Zugriff verweigert
Bitte warten ..
Mitglied: 45877
20.01.2010 um 14:17 Uhr
Und steht was im Ereignisprotokoll?
Bitte warten ..
Mitglied: adminit
20.01.2010 um 14:24 Uhr
System ->

Das Sicherheitssystem hat einen Authentifizierungsfehler für den Server LDAP/957DEEC2-9F23-42C7-B44C-1B8BC2F22D86._msdcs.Katharinen.local festgestellt. Der Fehlercode des Authentifi- zierungsprotokolls Kerberos war "Der angegebene Benutzer ist nicht vorhanden.

Anwendung ->
Der Benutzer oder der Computername kann nicht ermittelt werden. (Der angegebene Benutzer ist nicht vorhanden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.
Bitte warten ..
Mitglied: 45877
20.01.2010 um 15:03 Uhr
Hallo,

stimmt die Uhrzeit auf den DCs?
Bitte warten ..
Mitglied: adminit
20.01.2010 um 15:43 Uhr
Hi,

erst ein mal danke für die Blitz Antwort!!!
Die Uhrzeiten stimmen, wir haben nur das admin Kennwort geändert und diesen Benutzer unbenannt! Sonst nichts..

Vor dieser Aktion hat die replikation ja funktioniert... seltsam..
Bitte warten ..
Mitglied: 45877
20.01.2010 um 17:02 Uhr
Hallo,

ihr habt auch den Benutzer umbenannt?
Läuft der Dienst denn jetzt unter dem richtigen Benutzer?
Bitte warten ..
Mitglied: adminit
20.01.2010 um 18:53 Uhr
Ja wir haben den Benutzer "Administrator" in "root" unbenannt weil ständig irgend jemand versucht sich darüber einzuloggen.

Was für ein Dienst meinst Du?
Muss der Dienst dann nicht automatisch mit root starten?
Bitte warten ..
Mitglied: 45877
20.01.2010 um 19:00 Uhr
Hallo,

checkt mal alle Dienste, ob noch welche mit dem Adminstrator laufen, und dann natürlich auch das Passwort.
Bitte warten ..
Mitglied: adminit
20.01.2010 um 19:50 Uhr
Alle Dienste sind auf beiden Servern gestartet!
Alle Dienste die Automatisch starten werden mit "lokales System" und "Netzwerkdienst" gestarten.

Also was die Dienste angeht, scheint alles in ordnung zu sein.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Systemdateien
Keine Berechtigung trotz Domänen-Admin User (10)

Frage von M.Marz zum Thema Windows Systemdateien ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...