Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domänen-Benutzer als Hauptbenutzer eintragen

Frage Microsoft Windows Server

Mitglied: 16427

16427 (Level 1)

25.08.2005, aktualisiert 30.08.2005, 13705 Aufrufe, 4 Kommentare

Hi,

ich hab folgendes Problem:

Ich will, dass die Domänen-Benutzer auf den Clienten als Hauptbenutzer eingetragen werden. Das ist auch ohne weiteres möglich und funktioniert auch, bis der Client wieder neugestartet wird. Nach einem Reboot sind die Domänen-Benutzer nicht mehr als lokale Hauptbenutzer definiert, quasi die Liste der Hauptbenutzer ist wieder so leer wie vorher. Die Domäne ist eine reine W2k-Domäne.

Woran kann das liegen???
Mitglied: Custos
26.08.2005 um 10:37 Uhr
Bei uns wird die gleiche Einstellung via GPO verteilt. Unter "Computerkonfiguration - Windows-Einstellungen - Sicherheitseinstellungen - Eingeschränkte Gruppen" haben wir die Gruppe Hauptbenutzer hinzugefügt und dieser wiederum die Gruppe Domänenbenutzer.

Das erklärt zwar nicht direkt, warum bei einem Neustart bei Dir die Benutzer aus der Gruppe verschwinden, aber:

Wenn wir mit o.g. Konfiguration einen anderen Benutzer der Gruppe Hauptbenutzer hinzufügen, wird er beim nächsten Neustart von der GPO wieder entfernt/bzw. die Hauptbenutzergruppe wird wieder auf den in der GPO definierten Zustand zurückgesetzt. Gibt es evtl. bei euch bereits eine ähnilche Richtlinie?
Bitte warten ..
Mitglied: 16427
26.08.2005 um 17:33 Uhr
Hi,

Danke piffer für die schnell Antwort. Leider tritt wieder ein Problem auf:
Unter dem GPO finde ich keine Einstellungen für eingeschränkte Benutzergruppen.
Ist es möglich, dass ich die Richtlinie erst hinzufügen muss?
Bitte warten ..
Mitglied: Custos
29.08.2005 um 08:25 Uhr
Hi,

ich hab grade gelesen, daß ihr 'ne W2k-Domäne habt, bei uns ist es W2k3... weiß daher nicht ob es die Einstellung unter W2k gibt. (Denke aber daß es sie geben sollte)

Wie gesagt, unter W2k3 ist es unter:

Computerkonfiguration - Windows-Einstellungen - Eingeschränkte Gruppen

sonst schau doch nochmal hier:

http://www.gruppenrichtlinien.de/index.html?/HowTo/Zentrale_Vergabe_lok ...
Bitte warten ..
Mitglied: 16427
30.08.2005 um 10:53 Uhr
So,

Habe es geschafft, dank des Linkes. So ist mir erst einmal einiges klarer vor den Augen geworden. Jetzt funktioniert auch alles und die Einstellungen bleiben nach einem Neustart auch erhalten. Danke nochmals für den Link.

MfG der Burns
Bitte warten ..
Ähnliche Inhalte
Windows Server
Domänen-Benutzer Anmelde-Überwachung (1)

Frage von PseudoNym zum Thema Windows Server ...

Batch & Shell
gelöst AD: alle Domänen Benutzer - Problem OU CN (2)

Frage von lupolo zum Thema Batch & Shell ...

Windows Server
Fehler bei Remote PowerShell mit einem Domänen-Benutzer (4)

Frage von xcabur zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...