Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Domänen-Neuanmeldung fehlen Netzlaufwerke

Frage Microsoft Windows Server

Mitglied: spruce

spruce (Level 1) - Jetzt verbinden

03.05.2010 um 20:10 Uhr, 6890 Aufrufe, 5 Kommentare

Neues Notebook in die Domain genommen und nun gibt es keinen Zugriff mehr auf die Netzlaufwerke auf dem Server

Chef kam mal wieder mit einem neuen Laptop an, den er für sich gefunden hat. Dieser geht ja dank Windows7 schnell in die Domäne zu nehmen. Also schnell den Domänennamen angegeben und so weiter. Dann neugestartet und er war direkt in der Domöne vorhanden etc. Bis hierhin alles schick. Nun kommt das Problem. Es gibt ein gewisses Programm, welches auf ein Netzlaufwerk bezgl. Speicher-Datenpfad zugreift. UNd diese Netzlaufwerke, die vorher auch unter Arbeitsplatz zu sehen waren, sind nun nicht mehr zu sehen. Es ist das gleiche Setup wie vorher. Gleicher Name innerhalb der Domäne, gleicher Benutzer... Und nun bin ich am Ende. Hoffe auf schnelle Hilfe, da das Ding morgen laufen muss.. Vielen Dank schonmal im voraus.
Mitglied: CresCent
03.05.2010 um 20:43 Uhr
hallo,

ist des notebook zufällig über wlan angebunden?

wenn ja soll sich dein chef mal anmelden, abmelden und nochmal anmelden, dann sollten auch deine netzlaufwerke da sein ;)

grüße
Bitte warten ..
Mitglied: spruce
03.05.2010 um 21:01 Uhr
Nein das Notebook steht im Office und ist direkt an die INfrastruktur angebunden. Es ist verdammt. irgendwie habe ich durch die Fehlersuche ein Loch im Kopf

Sollte ich die Domäne mal wieder rausnehmen und wieder einsetzen?
Bitte warten ..
Mitglied: spruce
03.05.2010 um 21:37 Uhr
OK Fehler gefunden

habe die Domäne nochmals rausgenommen und wieder reingesetzt und siehe da... tada.. alle Netzwerklaufwerke wieder da
Bitte warten ..
Mitglied: goscho
03.05.2010 um 23:15 Uhr
Hallo spruce,
kann es sein, dass die Netzlaufwerke per Script eingebunden werden?
Wenn ja, kann es sein, dass der Benutzer lokale admin-Rechte hatte?

Schau bitte mal hier in den Beitrag von Nils Kaczenski:
Anmeldeskripte und Netzlaufwerke

Das Problem hatten wir doch irgendwie alle beim Einsatz der ersten Vista/Win7-PCs, oder?
Bitte warten ..
Mitglied: DerWoWusste
04.05.2010 um 00:45 Uhr
OK Fehler gefunden
Super! Wo war er denn? Was hast Du also gefunden und geändert?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Serverabsturz nach Zugriff auf Programme auf Netzlaufwerk - Fehler 0x0000003b (5)

Frage von heisenberg4 zum Thema Windows Server ...

Windows Netzwerk
Netzlaufwerk Verbindung bricht ab (5)

Frage von Martin1984 zum Thema Windows Netzwerk ...

Windows 7
gelöst Bluescreen nach .exe Start von Netzlaufwerk (17)

Frage von felixf. zum Thema Windows 7 ...

Windows Server
Windows Domäne Anmeldung nach Benutzer wechseln mit Fehlern (6)

Frage von Kurt1990 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (11)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...