Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

domänenanmeldung, netzwerkwerkzugriff,... sehr langsam

Frage Netzwerke

Mitglied: 15988

15988 (Level 1)

16.08.2005, aktualisiert 21.03.2009, 9428 Aufrufe, 4 Kommentare

Hallo Leute,

ich hab da so'n paar Problemchen mit meinem Netzwerk und komme einfach nicht weiter.
Erstmal ein paar Infos:

win 2k server
avm ken!3
3 win xp clients

meine probleme:

die anmeldung der Clients an die Domäne/Server dauern lange
auf dem server wurde ein ordner freigegeben und daraus dann auf den clients ein Netzlaufwerk erstellt; dieses erscheint nach jedem Hochfahren zwar wieder, beim anklicken wird jedoch jedesmal ein Passwort verlangt.
Allgemein ist der Zugriff auf das Netzwerk sehr langsam.
Internet funktioniert jedoch einwandfrei.

Was soll ich machen?!


Danke schonmal, ich hoffe mir kann geholfen werden!

Gruß
Mitglied: das-omen
16.08.2005 um 19:11 Uhr
Hi!

Überprüfe als erstes mal ob deine DNS - Struktur sauber funktinier und ob sich die Rechner gegenseitig auflösen können.


TSchau

Das Omen
Bitte warten ..
Mitglied: KrisK
16.08.2005 um 19:24 Uhr
Nicht vergessen den DNS Server in den Cliets einzutragen......sonst suchen und suchen die !!!!!Und das dauert!
Bitte warten ..
Mitglied: 15988
17.08.2005 um 10:43 Uhr
und wie überprüfe ich das?! irgendein Protokoll?
sorry, bin auf dem Gebiet ein ziemlicher Anfänger! Ihr dürft mich auch auslachen, solange ihr mir helfen könnt...
Bitte warten ..
Mitglied: das-omen
17.08.2005 um 17:13 Uhr
Hi!

Mit dem Befehl nslookup. Dieses benutzt du in der Eingabeaufforderung. Am besten du schaust die erst mal die Hilfe an. Wenn dann noch fragen sind frag ruhig.


Tschau

Das Omen
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst ESXi 6.0 Schreibvorgang langsam auf DL 380 G7 (9)

Frage von Leo-le zum Thema Server-Hardware ...

Windows Netzwerk
Drucken über VPN Tunnel langsam (3)

Frage von oellad zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows Datei-Explorer nach Ordner-Umzug sehr langsam (2)

Frage von xXEddiXx zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...