Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine domänenanmeldung bei neustart

Frage Microsoft Windows Server

Mitglied: ernstb

ernstb (Level 1) - Jetzt verbinden

11.05.2005, aktualisiert 12.05.2005, 3768 Aufrufe, 2 Kommentare

wenn ich mich mit bestimmten rechnern (w2k und win xp) an meiner domäne (w2k3 server) anmelde kann ich mich zwar am rechner einloggen, doch das login-script ist nicht durchgelaufen. so wie es ausschaut kriege ich keine domänenverbindung. wenn ich mich dann ab - und anmelde läuft alles einwandfrei. wenn ich dann den rechner neu starte únd mich mit einem anderen user anmelde ist wieder dasselbe. einloggen ja aber keine domänenanbindung. die rechner sind verschieden.
Mitglied: moonstar
11.05.2005 um 16:07 Uhr
Ich glaube der Port des Switches an dem die Rechner jeweils hängen werden verzögert aktiviert. Bei Cisco Switchen kenne ich das, das man die verzögerung abschalten kann.

Teste doch mal, ob Du dich normal anmelden kannst, wenn du nach dem Neustart des PC's ca. 2 Minuten wartest.

Gruß
Bitte warten ..
Mitglied: ernstb
12.05.2005 um 19:45 Uhr
habe auch schon damit spekuliert. habe mehrere netgear 750 im einsatz. die sind zwar managebar aber ob die dann so intellegent sind. ich schau aber auf jeden fall.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 7
gelöst Windows 7 Update Neustart dialog beenden? (2)

Frage von aif-get zum Thema Windows 7 ...

Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (16)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...