Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Domänenkontroller wird nicht gefunden

Frage Microsoft Windows Netzwerk

Mitglied: 81007

81007 (Level 1)

07.08.2009, aktualisiert 09:19 Uhr, 3896 Aufrufe, 4 Kommentare

Hallo,

ein Kunde hat ein sehr merkwürdiges Problem ich komme leider nicht auf die Lösung, ich hoffe ihr wisst Rat.

Folgendes Problem:
Es melden sich ca 35 clients in einer Domäne an, seit jahren.
Alles funktioniert einwandfrei.
Nur seit kurzem hat ein Client Probleme den Domänencontroller zu finden.
In der Ereignisanzeige steht erst viel zu spät, dass der Netzwerktreiber geladen wurde.
Somit kann der den Domänencontroller nicht finden und auch das logon script nicht ausführen.

Das komische dabei ist, dass es nur ca jedes fünfte Mal passiert, dass der Client den Domänencontroller nicht findet.

Virus ist beinahe ausgeschlossen (symantec geprüft)

Und Kabel und Ports wurden auch gewechselt, selbes Problem.

Dieses Problem hat aber nur der eine Client.


So und jetzt her mit den Lösungen ^^

Danke schonmal
Mitglied: noodyn
07.08.2009 um 09:22 Uhr
Zitat von 81007:
In der Ereignisanzeige steht erst viel zu spät, dass der
Netzwerktreiber geladen wurde.
...
Und Kabel und Ports wurden auch gewechselt, selbes Problem.

ähh, wozu Kabel wechseln wenn eine Ursache schon gefunden wurde? Wenn der Treiber zu spät geladen wird, dann mach doch mal mit bla (bootlog analyzer) eine Analyse des Bootvorgangs, welcher Treiber wann und wie lang geladen wird. Kann ja durchaus sein, dass auf irgendeinen Timeout gewartet wird bevor er fortfährt.
Bitte warten ..
Mitglied: 81007
07.08.2009 um 09:25 Uhr
Werd ich mir mal anschauen danke.

Das mit den Kabeln und Ports war bevor wir das Problem in der Ereignisanzeige gefunden hatten^^
Bitte warten ..
Mitglied: Der-Phil
07.08.2009 um 11:12 Uhr
Hallo,

ich hatte das gleiche Problem gleich bei mehreren Rechnern (alle baugleich).
Bei jedem 10. Booten hat er dann die NIC gar nicht gefunden.


Damals habe ich es für mich kostengünstiger gelöst, indem ich eine andere NIC eingebaut habe. Dann war ruhe.
Nicht schön, aber gut...

Phil
Bitte warten ..
Mitglied: SlainteMhath
07.08.2009 um 11:37 Uhr
Hi,

bevor Du mit BLA rangeshst solltest Du erstmal Windows auf den aktuellen Patchstand bringen, und die aktuellen Treiber für Chipsatz und NIC installieren.

Imzweifelsfall würde ich mich auch für die Lösung von Der_Phil entscheiden.

lg,
Slainte
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Hardware
gelöst LSI MegaRAID RAID 1 wird nicht gefunden (6)

Frage von billy01 zum Thema Hardware ...

Drucker und Scanner
Netzwerkdrucker wird nur manchmal auf meinem IPhone gefunden (10)

Frage von Stefan007 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...