Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domain anbindung klappt unter Win 7 U nicht richtig!

Frage Entwicklung Installation

Mitglied: flashpoint87

flashpoint87 (Level 1) - Jetzt verbinden

04.06.2010, aktualisiert 18:33 Uhr, 4280 Aufrufe, 3 Kommentare

Einrichtung

Hi

ich habe eben meinen Server 2003 aufgesetzt mit 5 Clients (Xp prof)

Hat alles gut geklappt!

Jetzt will ich ein Notebook mit Win 7 Ultimate mit in die Domain nehmen!

Das anmelden an die Domain klappt einwandfrei, nur leider bekomm ich die Dateifreigabe nicht ins laufen!

Man kann die in Windows 7 nicht aktivieren! Spring imer wieder auf deaktiviert!

Sehen kann ich die andere Client auch nicht!

Weiß jemand eine lsung oder Erfahrungsvorschläge!

Ist es überhaupt machbar, dass Win7 ienwandfrei mit SBS 2003 läuft?
Mitglied: GuentherH
04.06.2010 um 18:23 Uhr
Hallo.

Das anmelden und so geht nur die Dateifreigabe und so geht nciht!

Mal ehrlich, wenn du diesen Satz liest, verstehts du ihn selbst?

aktivier die in Win7 aber er spring immer wieder zurück unter deaktiviert!

Und diesen hier genauso.

LG Günther
Bitte warten ..
Mitglied: flashpoint87
04.06.2010 um 18:27 Uhr
Also da fehlt nur ein Komma

Das anmelden an die Domain funktioniert aber die Dateifreigabe klappt nicht!

Im Freigabecenter aktivier ich die Dateifreigabe und Druckerfreigabe etc..
Klick ich dann auf übernehmen, springen alle Einstellungen von aktiviert wieder zurück auf deaktivert!

(Ich hoffe ´so war e verständlicher)
Bitte warten ..
Mitglied: bernie2909
04.06.2010 um 19:28 Uhr
Hi,

schonmal die eigene Sichtbarkeit des Lappis Aktiviert???? Was für ein Netzwerkprofil ist ausgewählt? (Offientlich, Privates)???

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 10
gelöst Win 10 Domain Passwort falsch, ist aber richtig (17)

Frage von tomi93 zum Thema Windows 10 ...

Windows 10
gelöst Clients (Win 10) synchronisieren Zeit nicht mit Domain Controller (4)

Frage von LeukoClassic zum Thema Windows 10 ...

VB for Applications
gelöst VB Netzlaufwerk trennen und mappen klappt nicht so richtig (21)

Frage von Dr.Cornwallis zum Thema VB for Applications ...

Windows 10
WIn 10 Anmelde-Bild über Domain vorgeben

Frage von Rocki4455 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...