Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Domain im Netzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: eichi

eichi (Level 1) - Jetzt verbinden

19.09.2004, aktualisiert 20.09.2004, 5455 Aufrufe, 2 Kommentare

hallo,
ich habe probleme eine client/server-anwendung in unserem netzwerk zu installieren.
wir haben eine homogene 2k-domäne und es geht um die installation von panda antivirus.
die serverinstallation der panda-console funktioniert.
aber wenn ich den antivirus von der console auf die workstations verteilen will bekomme ich die meldung: keine domäne im netzwerk gefunden (und so werden keine workstations von panda gefunden).

kann mir überhaupt nicht erklären, wie es zu der meldung kommen kann.

hat jemand ähnliches schon mal gehabt oder 'ne idee???

eichi
Mitglied: keksprinz
19.09.2004 um 15:55 Uhr
was ist das für ein Client W2k ?
unter welchem user versuchst du ihn zu erreichen ?
Hast du die Console direckt auf dem DC installiert ?

Würde zur Fehleranalyse vorschlagen, erstmal in jede Richtung zu pingen, DNS überprüfen, und schauen welcher User du bist und wo dein Client im ADS steht um Sicherheitseinstellungen zu prüfen.
Bitte warten ..
Mitglied: eichi
20.09.2004 um 10:09 Uhr
das snd alles windows2000-clients.
habe jetzt die lösung gefunden.
für die verteilung des antivirus auf die clients benötigt panda den rpc-locator als dienst sowohl auf dem server als auch auf den clients.
na ja, ob das die lösung ist, weiß ich nicht so wirklich, aber jetzt funktioniert es.

vielen dank für deine tips, ich werde ihnen auf jeden fall nachgehen, um sicher zu gehen,daß diese sachen auch korrekt sind

thx eichi
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

SAN, NAS, DAS
Datensicherung im Netzwerk (11)

Frage von simonlohr zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (13)

Frage von sysbone zum Thema Zusammenarbeit ...