Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Domain ist in der Netzwerkumgebung leer

Frage Netzwerke

Mitglied: DLS

DLS (Level 1) - Jetzt verbinden

19.02.2007, aktualisiert 15.12.2008, 6205 Aufrufe, 1 Kommentar

Die Clients zeigen Keine PCs mehr in der Domain an wenn ich über die Netzwerkumgebeung gehe...

Seit heute, oder jedenfalls ist es mir heuet aufgefallen das die ganzen Clients im Netz die Domain richtig in der Netzwerkumgebung anzeigen aber die einzelnen Computer nicht. Auf dem Server zeigt er alels richtig an und Wenn man den PC Namen direkt eingibt erscheint er dannach auch in der Baumansicht jedoch auch nicht in der Dateilansicht, oderwie amn dies auch immer nennen mag.
Ich benutze eien Win 2003 Server und XP SP2 clients und ein paar wenige WIn2k.

fetten Dank schon im vorraus
Mitglied: DLS
15.12.2008 um 07:51 Uhr
Neuer Server sowie neue Clients mit SP3 und es geht.. ^^
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Gleiches Benutzerprofil für alle Domain-User auf einem Rechner (4)

Frage von Micky65 zum Thema Windows Userverwaltung ...

Internet Domänen
gelöst Domain Leitet nicht an angegebene IP Weiter - Was kann ich tuen? (18)

Frage von Interception zum Thema Internet Domänen ...

Windows Netzwerk
Problem mit Netzwerkfreigabe - Domain (5)

Frage von Linuxguru zum Thema Windows Netzwerk ...

Batch & Shell
gelöst Windows Batch - Drag and Drop - prüfen ob Parameter leer (2)

Frage von zimbosmurf zum Thema Batch & Shell ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...