Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

domainanmeldung fehler

Frage Microsoft Windows Installation

Mitglied: birwac66

birwac66 (Level 1) - Jetzt verbinden

04.10.2006, aktualisiert 08.10.2006, 3414 Aufrufe, 4 Kommentare

ich wollte gerade einenwindows xp pro computer an die doamin anmelden doch nix geht
bekomme dauernt diese fehlermeldung von jedem xp pc.
http://img1.myimg.de/Unbenannt2a3.jpg

habt ihr ne idee an was das liegen kann
Mitglied: bastla
04.10.2006 um 21:26 Uhr
Hallo birwac66!

Spontan fallen mir ein:

Domänennamen nur mit "test", nicht mit "test.intra" eingeben;
DNS-Server-Eintrag (am XP-Rechner) überprüfen


HTH
bastla
Bitte warten ..
Mitglied: kaffeezombie
05.10.2006 um 07:30 Uhr
ja - dem kann ich nur zustimmen - es scheint probleme mit dns zu sein - IP seitig klappt ja
hoffentlich alles ???
Bitte warten ..
Mitglied: birwac66
05.10.2006 um 19:23 Uhr
ja geht irgendwie jetzt aber bekomme keine msi updates (rechte für jeden auf lesen)
(netzwerklaufwerk)
Bitte warten ..
Mitglied: birwac66
08.10.2006 um 11:35 Uhr
ja geht irgendwie jetzt aber bekomme keine
msi updates (rechte für jeden auf
lesen)
(netzwerklaufwerk)
Jetzt gehts wieder ned was is das problem?
hab alles mal neu eingerichtet zum test aber jetzt gehts plötzlihc wieder ned
Die domain lautet justus.intra

Hier wieder einen screen
http://img146.imageshack.us/img146/1674/screen1aw6.png
http://img1.myimg.de/screen443.jpg
Bitte warten ..
Ähnliche Inhalte
Server
Fehler in jQuery (7)

Frage von Yanmai zum Thema Server ...

Apache Server
gelöst Fehler beim Import einer DB vom anderen MySQL-Server (2)

Frage von zeroblue2005 zum Thema Apache Server ...

Outlook & Mail
gelöst Outlook 2010 Fehler 0x80004005 von Outlook können kein abonnierten Ordner (4)

Frage von garack zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...