Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domainanmeldung bei IBM M50 unter Win2k Server AD dauert ewig...

Frage Microsoft Windows Netzwerk

Mitglied: urbanj

urbanj (Level 1) - Jetzt verbinden

30.09.2005, aktualisiert 21.08.2006, 3179 Aufrufe, 1 Kommentar

Guten Morgen alle miteinander,

ich habe 2 Probleme. Diese bestehen nun seit einiger Zeit und wir finden einfach keine Lösung. Es handelt sich
jeweils um IBM M50 Clients mit WinXP und um eine AD Domainanmeldung auf einem Win2k Server.

1) zu einem dauert die AD Domainanmeldung von M50 Rechner unter Win2k Server ca. 2-3 Minuten. Bei
anderen Rechnertypen und BS geht es eindeutig schneller. Der Support konnte mir auch nicht wirklich weiter
helfen, der nette Herr im Call Center meinte nur dass er das gleiche Modell hat und die Kisten bei denen
auch solangebrauchen?!

2) in einer anderen Domaine haben wir das gleiche Modell laufen und neben dem oben beschrieben
Anmeldeproblem verlieren diese Clients nach ca. 15min die Anmeldung? Nutzt man hier bsp. Win2k besteht
überhaupt kein Problem- schnelle Anmeldung und die Verbindung geht auch nicht verloren?

.. ich würde mich über jeden Tipp freuen,

viele Grüße j.
Mitglied: The-Warlord
21.08.2006 um 10:01 Uhr
Salve

Ich kenne den Typ Rechner nicht. hat er eine OnBoard Netzwerkkarte? Liegt vieleicht daran, das die Netzwerkkarten dieses Typs (m50) minderwertig sind. Nimm doch mal eine Steckkarte, und schau ob das Problem dann immernoch auftritt.

MfG Simeon Steffen
Bitte warten ..
Ähnliche Inhalte
Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Server-Hardware
gelöst IBM x3500 m4 Server leiser machen (22)

Frage von ulfgaa zum Thema Server-Hardware ...

Windows Netzwerk
gelöst Bootvorgang mit fester iPv4 dauert ewig (13)

Frage von BERGER-IT zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows Server 2012 R2 Benutzerkonto für Zugriff auf AD Benutzer (4)

Frage von JulianOhm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...