Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domaine gelöscht

Frage Microsoft Windows Netzwerk

Mitglied: Beni1977

Beni1977 (Level 1) - Jetzt verbinden

21.12.2007, aktualisiert 25.12.2007, 3802 Aufrufe, 15 Kommentare

Hallo Admins,

ich habe eben mist gebaut .
Ich habe eine Firmen Dell Notebook mit OS Win-XP.Alles lief auch super, aber ich habe
eben die Domain gelöscht und wollte mich zuhause ein einer Arbeitsgruppe anmelden.

Jetzt habe ich das Problem ich kann nicht wieder zurück. Ich haben nun keine Admin rechte wie vorher, und kann auch keine Domaine eintragen. Systemwiederherstellung geht auch nicht .

Kann mir eine von euch ein Tipp geben ?


Gruß
Benicompany
Mitglied: 46356
21.12.2007 um 23:53 Uhr
Hallo

Ist die domain noch auf anderen Rechner verfügbar?
Dort könntest du dann die Einstellungen kopieren?!

Lg. Alex
Bitte warten ..
Mitglied: Beni1977
21.12.2007 um 23:58 Uhr
hi alex,

das problem ist folgendes.ich habe bis zum 02.01.08 frei, also kann es mit keinen anderen rechner vergleichen. das andere problem ist , das auch wenn ich ein rechner da habe, kann ich keine Domaine eintragen, da alles grau hinterlegt ist. Ich habe keine admin rechte mehr, die ich bis eben hatte
Bitte warten ..
Mitglied: 46356
22.12.2007 um 00:02 Uhr
Hallo!

Wie bist du beim Löschen vorgegangen?

Lg. Alex
Bitte warten ..
Mitglied: Beni1977
22.12.2007 um 00:08 Uhr
naja löschen ist vielleicht falsch beschrieben.
ich habe halt eine arbeitsgruppe eingetragen, und die Domaine ist somit nachh dem Neustart weg gewesen. Aber ich dachte ich kann es wieder zurückstellen.

habe falsch gedacht
Bitte warten ..
Mitglied: 46356
22.12.2007 um 00:12 Uhr
ok!

Ich denke das Problem löst sich nun fast wie von slebst...
Einfach alte Arbeitsgruppe eintragen und die Domain müsste
beim nächsten rebooten wieder vorhanden sein...

Lg. Alex

P.S.: Vorrausgesetzt du weißt noch die Arbeitrgruppe ;)
Bitte warten ..
Mitglied: Beni1977
22.12.2007 um 00:17 Uhr
alex,

da war früher eine Domaine eingetragen, und keine Arbeitsgruppe.
Bitte warten ..
Mitglied: Beni1977
22.12.2007 um 00:46 Uhr
ich dachte ich kann das über system wiederherstellung machen , das ich es 1 tag zurückstelle, aber auch da habe ich keine rechte

gibt es vielleicht doch eine möglichkeit das wieder zurückzustellen , ohne admin rechte ?
Bitte warten ..
Mitglied: gemini
22.12.2007 um 08:31 Uhr
Hallo Benicompany,

erstmal willkommen im Forum.

ich habe eben mist gebaut .
Ist natürlich ne blöde Sache die dir da 'passiert' ist.
Ich frage mich halt auch, welche zwingenden Gründe es geben kann, einen Anwender zum lokalen Admin machen zu müssen. Hätten nicht auch Hauptbenutzerrechte gereicht?

Ich habe eine Firmen Dell Notebook mit OS Win-XP.Alles lief auch super, aber ich habe eben die Domain gelöscht und wollte mich zuhause ein einer Arbeitsgruppe anmelden.
Du hast das NB aus der Domäne entfernt und zu einer Arbeitsgruppe hinzugefügt.
Wenn du die Möglichkeit hast die Domäne zu 'löschen' solltet ihr euch schnellstens um neue Administratoren umsehen

Jetzt habe ich das Problem ich kann nicht wieder zurück. Ich haben nun keine Admin rechte wie vorher, und kann auch keine Domaine eintragen. Systemwiederherstellung geht auch nicht .
Klar, dein Domänen-Benutzerkonto (das in der lokalen Gruppe Administratoren war) gibt es nun nicht mehr, zumindest kannst du dich nicht mehr damit anmelden.
Dein lokales Benutzerkonto (für was überhaupt, du kannst dich auch ohne DC an der Domäne anmelden?) ist eben nur ein Benutzerkonto.

Kann mir eine von euch ein Tipp geben ?
Ja, geh zu einem eurer Admins beichten.
Evtl. gibt er dir das lokale Adminkennwort, damit kannst du die entspr. Funktionen wieder freischalten. Der wird allerdings nicht erfreut sein, denn falls alle Notebooks das selbe lokale Adminkennwort haben muss er es auf allen ändern
Um den Rechner in eine Domäne aufzunehmen sollte dein Domänenkonto ausreichend sein.
Soweit ich weiß darf jeder Benutzer 10 Clients zur Domäne hinzufügen (sofern die Default Richtlinie nicht geändert wurde). Voraussetzung dafür ist allerdings eine Verbindung zu einem DC.

Ob es mit der Systemwiederherstellung auch funktioiniert kann ich nicht sagen. Müsstest du ausprobieren.

Trotzdem frohe Weihnachten und einen guten Rutsch.
gemini
Bitte warten ..
Mitglied: olibln68
22.12.2007 um 08:32 Uhr
Guckst du hier:
http://www.administrator.de/Wie_kann_ich_die_Registry_in_W2K%7CXP_offli ...

Und jetzt könnte man versuchen den Domain Schlüssel in der Registry direkt zu bearbeiten.....

Haken: Wenn du in der Domain angemeldet warst als du deine Kiste "umgehängt" hast sollte eigentlich auch das entsprechende Computerkonto gelöscht sein, es könnte also sein das deine Bemühungen umsonst sind.

Gruß Oli
Bitte warten ..
Mitglied: gemini
22.12.2007 um 08:44 Uhr
Hallo Oli,

es handelt sich um ein Firmen-NB, d. h . es gehört ihm nicht.
Würdest du Benicompany, der sich nicht im klaren war was er tat als er den Rechner aus der Domäne genommen hat, wirklich den in dem Link beschriebenen Eingriff empfehlen?
Würdest du als Administrator dieses Unternehmen ein solches Vorgehen tolerieren?
Davon abgesehen bezweifle ich dass Benicompany das nötige know how dazu hat.
Wenn es schief läuft, wovon auszugehen ist, hat es schon einen Touch von Sachbeschädigung.

Gruß,
gemini
Bitte warten ..
Mitglied: Rafiki
22.12.2007 um 10:40 Uhr
Firmen Notebook versehentlich aus der Domain entfernt.

Anleitung: Das Notebook zusammen mit einem Six-Pack Bier beim Admin der Firma abgeben.
So was wie "sorry" brummeln und dein Problem wird schnell behoben sein.

Alles andere ist Spielkram und macht weder dich noch das Notebook und erst recht nicht euren Admin glücklich.

Gruß Rafiki
Bitte warten ..
Mitglied: Beni1977
22.12.2007 um 13:22 Uhr
Hallo zusammen,

das problem wird nicht sein das ich meinen Admins das nicht beichten darf oder mich nicht traue, nur die werden alles erst am Jahr 2008 wieder ihren dienst beginnen.
Und ich brauche es noch die Tage

Ich bin nicht ganz unerfahren ihn der IT Branche, nur bin ich nicht drauch gekommen , das die Admins das so gemacht haben.

Ich habe unseren IT Helpdesk infortmiert, die wollten mir das Password nicht geben , oder wussten es auch nicht. Ich soll mich mit der IT Abteilung in Deutschland in verbindung setzten.

Systemwiederherstellung geht nicht ohne Admin rechte.
Bitte warten ..
Mitglied: Beni1977
25.12.2007 um 01:50 Uhr
Hallo nochmal,

ich habe jetzt das Admin Password ausgelesen mit Elcomsoft
aber ich kann mich damit nicht anmelden ???

Wie geht das ?
Bitte warten ..
Mitglied: 46356
25.12.2007 um 11:57 Uhr
Hallo!

Was für ein Admin Passwort hast du da denn ausgelesen (dein eigenes (für was))?
Für die Domain kanns ja nicht sein, da du es ziemlich sicher nicht auf deinem PC gespeichert hast ^^

Lg. Alex
Bitte warten ..
Mitglied: Beni1977
25.12.2007 um 18:44 Uhr
hallo,

nein nicht mein eigenes.
Mein Notebook wurde in der Hauptverwaltung aufgesetzt und mir zugeschickt.
Im User Managment sind mehrere User zu sehen.
Administrator
HelpAssisten
usw. usw.

und das Pass vom Admin kann ich auslesen, aber ich komme damit nicht rein, um wieder die
Domaine einzutragen.

Mein eigenes Password kenn ich ja noch, aber es ist nicht mehr gültig.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Ordner kann nicht gelöscht werden- keine Berechtigung (4)

Frage von xbast1x zum Thema Windows Server ...

Windows Netzwerk
gelöst Statischer DNS-Server wird nach Sekunden automatisch gelöscht (Windows 10) (8)

Frage von walterwhite zum Thema Windows Netzwerk ...

Windows Server
Replication group gelöscht in DFSR (5)

Frage von BPeter zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...