Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domaine zu Workgroup und jetzt kein login

Frage Netzwerke

Mitglied: bigapple

bigapple (Level 1) - Jetzt verbinden

31.08.2005, aktualisiert 14:29 Uhr, 3726 Aufrufe, 2 Kommentare

Hallo zusammen, ich hoffe ihr könnt mir helfen:
Uns hat eine Computerfirma das Netzwerk eingerichtet.
Ein Server und mehrere Clients die sich in einer Domaine befinden.
Man muss sich immer mit strg alt entf anmelden + benutzer und bekommt so Zugriff auf seinen Desktop und seine Daten.
Habe einen Rechner nach Hause genommen und wollte dort eine wichtige Daten über mein "Haus"Netzwerk auf den neuen Rechner spielen und wollte deshalb alles so einrichten wie mein Netzwerk dort eingerichtet war, also keine Domaine sondern in der Arbeitsgruppe Workgroup.
Wurde nach Umstellung aufgefordert den Rechner neuzustarten und kann mich nach neustart jetzt nciht mehr auf den Computer einloggen´, weil Benutzername oder Pwasswort falsch ist.
Wie schaffe ich es mich irgednwie wieder einzuloggen und die Sch**ß Domaine wieder einzutragen und unter Arbeitsgruppe "Workgroup" zu entfernen.
Ich hoffe dass das keine große Sache wird, die Computerleute kommen am Freitag um nochmal alles zu prüfen und ich hoffe dass sie sich mit diesem Problem nicht beschäftigen müssen.
Kann mir jemand helfen?
Oder muss jetzt das System neu aufgespielt werden?
Wie bekomme ich heraus ob user accounts auf meinem rechner angelegt worden sind und wie kann ich die Domain wiederherstellen? Im Abgesicherten Modus kommt auch die Passwort "WIndows Anmeldung" abfrage.
Grüße, bigapple
Mitglied: das-omen
31.08.2005 um 11:21 Uhr
Hi!

Ist eigentlich kein Problem du brauchst nur das Passwort des lokalen Administrators.
Es gibt zahlreiche Tools die das Passwort neu setzen.
Tschau

Das Omen
Bitte warten ..
Mitglied: Karo
31.08.2005 um 14:29 Uhr
so isses...

Beim nächsten mal den PC NICHT aus der Domain nehmen, sondern nur eine IP-Adresse aus Deinem Heim-Netzwerk eintragen. Verbinden zu den erforderlichen Resourcen mit "Verbinden als" (User auf dem Rechner Deines Heimnetzes).

Karo
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Squid kein login cachemgr.cgi

Frage von Chonta zum Thema Ubuntu ...

XML
gelöst Kein automatisches Backup über Button VBA (2)

Frage von Knuefi zum Thema XML ...

Batch & Shell
gelöst Die Zeichenfolge hat kein Abschlusszeichen - Batch mit mehrzeiligem Powershellbefehl (10)

Frage von freshman2017 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...