Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Domainendung der Profile fehlt!

Frage Microsoft Windows Userverwaltung

Mitglied: DJBreezer

DJBreezer (Level 1) - Jetzt verbinden

10.12.2009 um 11:56 Uhr, 3761 Aufrufe, 2 Kommentare

Hallo,
ich habe folgendes Problem:

User melden sich an den PCs an, es werden aber keine Domainprofile sondern lokale Profile geschrieben. PC und User sind Mitglieder der Domäne!

Ich habe bereits das User-Profil auf dem Server gelöscht, den PC neuinstalliert und auch neu in die Domäne hochgenommen. Trotzdem passiert es immer wieder, dass ein Profil angelegt wird nach folgendem Schema:

Username

Richtig wäre hier ja:

Username.Domainname

Die Benutzer bei denen dies auftritt haben dann Probleme mit Outlook, weil es in dem Pfad C:\Doku&Einst.\Username.Domainname\.... nach ost-Dateien sucht.

Kennt von euch jem. dieses Problem ?!
Mitglied: DerWoWusste
10.12.2009 um 12:06 Uhr
Hallo.
Richtig wäre hier ja:
Username.Domainname
Nein. Username.domain kommt nur dann, wenn bereits ein Profil mit dem selben Namen (zum Beispiel ein lokales) vorliegt. Normales Verhalten.
Bitte warten ..
Mitglied: 60730
10.12.2009 um 12:14 Uhr
Moin,

ich weiß ja nicht - welches Osse da bei Euch im Einsatz sind - aber "normal" ist Username....

Und da Username ein Parameter ist - ist Ausguck das auch ziemlich egal - ob mit oder ohne DomainSuffix...

Von daher?

edit
@Dww: jau - hät ich deinen Text gelesen - hätt ich nix geschrieben
Bitte warten ..
Ähnliche Inhalte
Microsoft
Das Profil für den Benutzer ist ein temporäres Profil
gelöst Frage von guennieMicrosoft13 Kommentare

Seit dem letztemn fehlerhaften Windows Update bekomme ich auf allen Rechnern in unserem Betrieb, egal ob der 2012 Essential ...

Microsoft
Server 2012R2 - Desktophintergrund fehlt
Frage von mr.pat.batemanMicrosoft

Hallo, ich habe ein etwas kurioses Problem, habe einen 2012 R2 Standard, welcher ein DC ist. Dieser verteilt eine ...

Ubuntu
Mailcow Installation schlägt fehlt
gelöst Frage von ClepToManixUbuntu4 Kommentare

Hallo, wollte mal auf meinem Server Mailcow ausprobieren. Leider schlägt die Installation mit folgendem Fehler fehl: (Hab es mal ...

Windows 7
Window handle fehlt
Frage von schauanWindows 73 Kommentare

Hallo, ich ermittle in einem VBScript das handle von excel so: Set xlApp = CreateObject("Excel.Application") xlApp.DisplayAlerts = False WScript.Sleep ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...