Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Download bricht ab

Frage Internet

Mitglied: Aya-chan

Aya-chan (Level 1) - Jetzt verbinden

20.08.2007, aktualisiert 21.08.2007, 11536 Aufrufe, 7 Kommentare

Hallo,

ich habe seit neustem ein Problem. Ich habe mir ein neues System zusammengestellt (Festplatte, RAM, Grafikkarte sind vom alten Rechner).
Betriebssystem: Windows XP SP2
Motherboard:
CPU Typ DualCore AMD Athlon 64 X2, 2000 MHz (10 x 200) 3800+
Motherboard Name Unbekannt
Motherboard Chipsatz ATI Radeon Xpress 200, AMD Hammer
Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM)
BIOS Typ AMI (03/14/06)

Anzeige:
Grafikkarte RADEON X800 PRO Secondary (256 MB)
Grafikkarte RADEON X800 Series (256 MB)
3D-Beschleuniger ATI Radeon X800 Pro PCI-E (R423)
Monitor Fujitsu Siemens P19-2 [NoDB] (YEHG816807)

Multimedia:
Soundkarte ULi/ALi M5461 High Definition Audio Controller

Datenträger:
IDE Controller ALi M5229 PCI-Bus-Master-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
SCSI/RAID Controller SCSI/RAID Host Controller
SCSI/RAID Controller VAX347S SCSI Controller
Floppy-Laufwerk Diskettenlaufwerk
Festplatte SAMSUNG HD160JJ (160 GB, 7200 RPM, SATA-II)
Festplatte Maxtor 33073H3 (30 GB, 5400 RPM, Ultra-ATA/100)
Optisches Laufwerk TSSTcorp CD/DVDW SH-W162C (DVD+R9:5x, DVD-R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW)
S.M.A.R.T. Festplatten-Status OK
Netzwerk:
Netzwerkkarte Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC (192.168.1.3)
Netzwerkkarte WAN (PPP/SLIP) Interface (85.179.3.7)

Von einem Tag zum andern bekam ich das Problem, dass 90% der Downloads, die ich mit Firefox/IE starte abbrechen. Sie brechen ohne Fehlermeldung ab - eigentlich bleiben sie eher stehen/frieren ein. Ob nach 2 Sekuden oder nach 5 Minuten, es ist immer unterschiedlich. Ich kann normal weitersurfen, Downloads ueber FTP Clienten laufen normal weiter und ich hab auch Torrents versucht, welche ohne Probleme weiterlaufen. Manchmal läuft der Download ohne Probleme zu Ende, aber die meiste Zeit kommt es zu einfrieren.
Ich hab Virenprogramm drüberlaufen lassen, Spybot, HighJackThis, formatiert, Firewall ausgestellt gehabt und trotzdem taucht der Fehler immer wieder auf. Am Provider kann es nicht liegen, da ich vor kurzem erst mit dem Rechner bei einem Bekannten war und über seinen Zugang ins Netz bin - gleiches Problem (er konnte die gleiche Datei ohne Probleme runterladen).

Ich habs mit OnBoard Netzwerkkarte versucht und mit einer neuen Realtek, die ich vor kurzem erst gekauft habe. Gleiches Problem.

Was könnt ihr mir raten wie ich da vorgehen sollte?

MfG
Mitglied: blueMamba
20.08.2007 um 12:47 Uhr
Hast Du die Cachegröße bei den beiden Browsern begrenzt?
Wenn ja (oder Du nicht sicher), überprüfen und den Wert erhöhen.
Besonders bei Firefox ist dieser Fehler gar nicht sooo selten.

Gruß
Bitte warten ..
Mitglied: Aya-chan
20.08.2007 um 14:47 Uhr
Begrenzt auf wieviel? Standardmässig sind es 50MB.
Bitte warten ..
Mitglied: blueMamba
20.08.2007 um 15:04 Uhr
oh wow!
das sollte auf jeden Fall langen...

tja dann hab ich noch diesen thread für dich
http://forum.exp.de/showthread.php?t=9088

da steht dann irgendwas von Router tauschen
Bitte warten ..
Mitglied: Aya-chan
20.08.2007 um 15:06 Uhr
Das Problem mit dem Router kann ausgeschlossen werden, da ich gar keinen besitze
Bitte warten ..
Mitglied: blueMamba
20.08.2007 um 15:13 Uhr
tja... und über was gehste dann in Net?

Modem?... dann wäre es wohl dieses anstatt.
Bitte warten ..
Mitglied: Aya-chan
21.08.2007 um 12:32 Uhr
Das habe ich zuerst auch gedacht, also hab ich Rechner bei einem Bekannten an sein Modem geschlossen und genau das gleiche Problem. Wir haben versucht die gleiche Datei runterzuladen und bei mir friert es ein und bei ihm lief es ohne Probleme bis zum Ende durch.

Bin echt am Verzweifeln..
Bitte warten ..
Mitglied: Aya-chan
21.08.2007 um 19:02 Uhr
Da fällt mir noch ein. Wenn ich meiner Netzwerkkarte keine feste IP zuweise, dann habe ich Eingeschränkte oder keine Konnektivität. Ich habe schon 3 verschied. Netzwerkkarten getestet und immer das gleiche. Sowohl bei dem aktuellen Board aber auch bei dem Vorgänger hatte ich plötzlich eines Tages das Problem. Kabel wurden getauscht, Modem wurde ausgetauscht.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 7
Netzwerk Bricht immer wieder kurz zusammen (5)

Frage von auger123 zum Thema Windows 7 ...

Exchange Server
Server2016 Download llink (26)

Frage von blade999 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...