Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Download probleme

Frage Microsoft Windows Netzwerk

Mitglied: CampBoot

CampBoot (Level 1) - Jetzt verbinden

09.10.2007, aktualisiert 12.10.2007, 3369 Aufrufe, 6 Kommentare

Hi,
Ich habe meinen PC gestern neu gemacht
und seid heute kann ich keine download´s mehr machen man kann mir auch per icq nur sehr selten was schicken und wenn man mir was schicken kann dann nur kleine sachen aber sowas wie treiber macht er ab paar Kb nicht weiter.
Ich benutze FireFox und wenn ich was downloaden will startet er das Download fenster aber fängt nicht an zu saugen.
Kann mir jemand helfen?

c59c7454b25b3e850efe5450fb7dfa84-neu_bitmap - Klicke auf das Bild, um es zu vergrößern
Kann es daran liegen?
Mitglied: miniversum
09.10.2007 um 18:02 Uhr
Ja daran kann es liegen. Ändere mal den Computernamen. eventuell, wenn fest vergeben, auch die ip Adresse.

miniversum
Bitte warten ..
Mitglied: CampBoot
10.10.2007 um 18:35 Uhr
Naja problem gelöst!!
Habe einfach meinen PC zum 2ten mal neu gemacht .
Jetzt läuft wieder alles !
pls Closed
Bitte warten ..
Mitglied: moesch123
10.10.2007 um 18:55 Uhr
hallo,

ich möchte nur eben kurz sagen, das du deinen Rechner neu aufgesetzt hast, und nicht neu gemacht...

hört sich nicht wirklich richtig an...

Gruß

Moesch
Bitte warten ..
Mitglied: CampBoot
11.10.2007 um 14:00 Uhr
HI,
Naja hast schon recht =)
aber das gleiche problem besteht schon wieder ich weiß nicht weiter!
Bitte um Hilfe
Bitte warten ..
Mitglied: moesch123
11.10.2007 um 17:00 Uhr
Hallo,

hast du denn diesmal bei der Installation einen anderen PC-Namen angegeben?
Wenn nämlich mehrere PCs im Netzwerk vorhanden sind, gibt es immer Probleme.

Wenn du den Namen nicht geändert hast, würde ich ein sysprep drüber laufen lassen um die Eingaben bei der Installation neu eingeben zu können.

Falls das nichts hilft, würde ich mal ausprobieren wie die Verbindung unterm IE läuft.

Ist die Verbindung denn zum Router in Ordnung? Hast du den Router schonmal neu gestartet?

Probier die Sachen mal aus, und sag dann bescheid ob es wieder läuft oder ob das Problem weiterhin besteht.

Gruß

Moesch
Bitte warten ..
Mitglied: CampBoot
12.10.2007 um 19:46 Uhr
Also denn namen hatte ich beim neu aufsetzten habe ich denn name geändert gehabt ,router neugestartet , IE benutze ich grad nur , ich weiß einfach nicht weiter manchma klappt das saugen ja aber häufiger nicht.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Server-Hardware
gelöst SPP von HP Abwärtskompatibel? (14)

Frage von fireskyer zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...