Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Draytek-Router

Frage Netzwerke Router & Routing

Mitglied: Karlenter

Karlenter (Level 1) - Jetzt verbinden

10.08.2011 um 14:29 Uhr, 3058 Aufrufe, 4 Kommentare

Guten Tag,

die DTAG (Deutsche Telekom AG) sendete uns vor einiger Zeit eine Mail in der stand, dass wir als Businesskunden nicht mehr über die Einwahl "@t-online.de" sondern über "@t-online-com.de" ins Internet gelangen... Ich habe diese Einstellungen bei unserem Draytek 2700 geändert... Nichts, er kommt nicht ins Internet rein... Ich also beim Standartrouter der DTAG, dem SP W 501V, die Einstellungen geändert... es funktioniert... woran kann das liegen? Die Einstellungen sind wie gesagt nur am Ende verändert sprich:

Vorher: @t-online.de

Nachher: @t-online-com.de


Weiß einer woran es liegen könnte?


Vielen Dank!
Mitglied: danielfr
10.08.2011 um 14:38 Uhr
Hi Karlenter,
ich habe hier einen Vigor2910, die Einwahl mit @t-online-com.de funktioniert ohne Probleme. Vertippt? Ist mein persönlicher Klassiker...
Gruß Daniel
Bitte warten ..
Mitglied: aqui
10.08.2011 um 15:00 Uhr
Aktuellste Firmware auf den Draytek geflasht ?? Damit klappts problemlos !
Bitte warten ..
Mitglied: 101352
10.08.2011 um 15:18 Uhr
Ich tippe auch auf Firmware. Wär nich das erste Mal für Draytek-Router.
Bitte warten ..
Mitglied: dog
10.08.2011 um 21:33 Uhr
Die Telekom-Einwahlserver haben erfahrungsgemäß Probleme bei einer clientseitigen Verbindungstrennung wenn man z.B. die Einwahldaten ändert.
In so einem Fall hilft schlicht 5 Minuten warten.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Voice over IP
gelöst IP-Telefonie priorisieren in Mikrotik Router (9)

Frage von coltseavers zum Thema Voice over IP ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (38)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...