Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nur eine DriveBay von zwei am iLO von einen HP ML330 G6 sichtbar? Warum?

Frage Hardware Server-Hardware

Mitglied: Channel19

Channel19 (Level 1) - Jetzt verbinden

14.09.2012 um 12:06 Uhr, 3053 Aufrufe

Hallo an alle

Ich habe einen HP ProLiant ML330 G6 mit 2 x 4 Drive-Bay und 8 Platten drinnen.
Komischer weise erkennt er die zweite Bay mit den unteren 4 Platten im iLO nicht?!?!

Was kann da sein? Die Platten und der Zugriff und alles funktioniert ansonsten einwandfrei.
Nur im iLO kann ich die Bay nicht sehen und somit auch nicht verwalten und sehen ob eine
Platte ausgefallen ist usw…

Alle BIOSe sind auf dem neuesten Stand. Also System Bios und iLO Bios usw … Die obere Bay
wird tadellos im iLO erkannt, nur die untere nicht? Auf was habe ich noch nicht geachtet?

Vielen Dank schon mal für eure Hilfe.

LG
Jerome
Ähnliche Inhalte
Peripheriegeräte
Alternative zu HP iLO für Desktop (5)

Frage von Turbo-Master zum Thema Peripheriegeräte ...

SAN, NAS, DAS
ISCSI Adapter für HP Proliant ML350 G6 fehlt (5)

Frage von mexx zum Thema SAN, NAS, DAS ...

Voice over IP
Agfeo ES 730 mit HP Procurve, Probleme mit VoIP (20)

Frage von Thorsten85 zum Thema Voice over IP ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte