Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Drucker Funktionsadresse 0x78027831

Frage Microsoft

Mitglied: hunterpg

hunterpg (Level 1) - Jetzt verbinden

11.04.2007, aktualisiert 12.04.2007, 6449 Aufrufe, 3 Kommentare

Habe ein neues Problem, hoffe ihr könnt mir helfen.

Ich wollte aus dem Internet Explorer Drucken, da erscheint eine Fehlermeldung (Funktionsadresse 0x78027831 Ausnahmecode 0x0000005).
Habe es auch mal mit einen anderen Internet Explorer probiert aber leider das gleiche Problem.
google ergab auch keine Lösung.

Ich bedank mich schon mal im vorraus


hunterpg
Mitglied: 46503
11.04.2007 um 17:26 Uhr
google ergab auch keine Lösung.

Komisch, dann ist dein Google kaputt. Bei mir kam die
mögliche Lösung in 0,1 Sekunden.
Bitte warten ..
Mitglied: hunterpg
12.04.2007 um 07:49 Uhr
Also das ist keine Antwort auf meine Frage. Das ist auch nur eine Frage auf die es noch keine Antwort gegeben hat.

mein Google ist nicht kaputt, das habe ich nämlich auch schon gefunden gehabt

Bei nächsten mal liest bitte ein bischen genauer, wäre von Vorteil für dich
Bitte warten ..
Mitglied: 46503
12.04.2007 um 10:41 Uhr
> Bei nächsten mal liest bitte ein bischen genauer, wäre von Vorteil für dich

Ach, wirklich? Ich kann ja nicht ahnen, dass du nicht in der Lage bist, den Link zum Thema oben rechts in der "Frage" zu erkennen und mal darauf zu klicken.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Drucker von Server 2008R2 auf Serve 2012R2 umziehen (4)

Frage von Fruehling2017 zum Thema Windows Server ...

Windows Tools
Adobe PDF Drucker Zahlen abgeschnitten (3)

Frage von lupita zum Thema Windows Tools ...

Windows Server
Drucker müssen immer wieder neu eingebunden werden (6)

Frage von tayfun zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...