Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DSL Einwahlproblem

Frage Netzwerke DSL, VDSL

Mitglied: leuchtmast

leuchtmast (Level 1) - Jetzt verbinden

15.04.2013 um 22:07 Uhr, 1767 Aufrufe, 4 Kommentare

Hallo,

ich habe ein Frage zum Ansteuern eines Breitbandmodem mit einem Router. Ich habe hier einen Netgear Router FVS336G und ein Breitbandmodem vom Typ Easybox 803. Die Easybox wird vom Router als DSL Modem gesteuert und zur Einwahl benutzt. Das funktioniert problemlos.

Jetzt ist eine zweite Leitung mit einem Speedport 723V hinzugekommen. Ich wollte nun dieses Modem genauso einrichten und hierfür den WAN2 am Router und Load Balancing verwenden. Leider funktioniert das so nicht.

Nach einigem Ausprobieren musste ich nun feststellen, dass es gar nicht am Load Balancing liegt. Der Speedport wählt sich zwar ein, bekommt auch eine öffentliche IP und der Status im Negtear Router steht auf UP, aber nach etwa eineinhalb Minuten bricht die Verbindung wieder ab. Die wählt sich dann zwar umgehend wieder ein, um dann aber kurz danach wieder abzubrechen.

Gibt es hier ein Kompatibilitätsproblem oder habe ich etwas in der Konfiguration übersehen?

Gruß Wolfgang
Mitglied: Lochkartenstanzer
15.04.2013, aktualisiert um 22:26 Uhr
moin,

Stell bein Speedport die automatische Konfiguration ab und dann auf "Durchzug für PPPoE", d.h PPPoE-Weiterleitung. Dann sollte es gehen.

lks
Bitte warten ..
Mitglied: leuchtmast
16.04.2013 um 07:00 Uhr
Hallo,

automatische Konfiguration habe ich als Easysupport in der Box und das ist abgeschaltet. Auch die Funktion PPPoE Passthrough ist bereits aktiviert. Ich hatte das Gerät auch schon aus- und eingeschaltet. Was ich noch nicht gemacht habe ist ein Reset auf die Werkseinstellungen und die anschließende Neukonfiguration.

Gruß
Bitte warten ..
Mitglied: aqui
16.04.2013 um 18:19 Uhr
Dieses Tutorial behandelt alle Punkte zu dem Thema die du beachten solltest:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
(Alternative 1 ist die reine Modemkopplung, 2 die Routerkaskade)
Bitte warten ..
Mitglied: leuchtmast
19.04.2013 um 08:06 Uhr
Hallo,

sehr ausführliches Tutorial! Danke! Meine Verkabelung und Konfiguration war konform dazu, sodass ich das Problem letzlich nicht lokalisieren konnte.

Ich habe nun testweise einen Speedport V700 angeschlossen. Hier läuft alles problemlos. Die Verbindung wird bis zur Zwangstrennung gehalten. Ich sehe das Problem durch Austausch des Einwahlmodems als gelöst an.

Gruß Wolfgang
Bitte warten ..
Ähnliche Inhalte
Router & Routing
DSL-Router mit extra Routing (2)

Frage von weizecola zum Thema Router & Routing ...

DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

DSL, VDSL
DSL-Störung im Telekom-Netz (6)

Link von sabines zum Thema DSL, VDSL ...

DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...