Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL installation bei vorhandenem ISDN

Frage Internet

Mitglied: derandi

derandi (Level 1) - Jetzt verbinden

10.12.2006, aktualisiert 18:54 Uhr, 3675 Aufrufe, 4 Kommentare

Guten Morgen,

ich habe gestern bei einem bekannten versucht DSL in betrieb zu nehmen. isdn ist schon vorhanden. ich habe wie ich es vom beruf her gewohnt bin den splitter direkt an die amt leitung geklemmt und vom splitter das kabel einmal zum dsl modem und einmal zum ntba gelegt. soweit so gut

dsl modem syct ! leider habe ich kein signal mehr auf dem ntba -> kein telefon
kabel ? splitter ? defekt ? ich habe dann das mitgelieferte kabel wieder direkt verbunden -> ntba -> amt -> kein signal -> das alte kabel ebenfalls so gesteckt -> signal !!

ist das kabel defekt oder habe ich einen denkfehler?


lg andi
Mitglied: potatoe
10.12.2006 um 12:26 Uhr
kurze frage: hast du den ntba mit stromkabel oder ohne versucht ??

oft braucht man das direkt an der amtsleitung nicht und koennte es dann mal vergesseen ...

schoenen sonntag
Bitte warten ..
Mitglied: derandi
10.12.2006 um 12:31 Uhr
hi,

der ntba hängt am strom. der versucht immer signal zu bekommen wird kurz grün geht aber wieder aus. er versucht es dauernd.
Bitte warten ..
Mitglied: sysad
10.12.2006 um 12:40 Uhr
NTBA ist netzgespeist, den muss man nicht an die Steckdose klemmen, kann aber (dann spart der Kunde der Telekom den Strom....)

Wenn Du die mitgelieferten Kabel verwendest (wichtig, weil es Baureihen gibt sowohl beim NTBA als auch beim NTBBA, die nicht standardbelegt sind, kritisch ist das vor allem alles was nach TAE aussieht), und es läuft nicht dann hört es sich nach einem kaputten Splitter an. Der Splitter hat doch sowohl TAE als auch einen Klemmanschluss, versuchs mal bei dem.

Wenn du am NTBA alles an der ISDN-Seite abklemmst und nur ein ISDN-Telefon dranhängst, geht es dann auch nicht?

Hast Du die Möglichkeit einen Reservesplitter reinzutun, von dem Du wiesst dass er geht?
Bitte warten ..
Mitglied: derandi
10.12.2006 um 18:54 Uhr
nein das habe ich noch nicht versucht, mir ist aber aufgefallen, dass wenn ich das "neue, mitgelieferte kabel" von ntba an den amt anschluss klemme das isdn kein signal hat. und mit dem vorher installierten kabel schon. obwohl es das gleiche kabel ist.

mfg andi
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...