Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DSL seit kurzem sehr langsam

Frage Netzwerke DSL, VDSL

Mitglied: Cubic83

Cubic83 (Level 2) - Jetzt verbinden

14.03.2009, aktualisiert 15:49 Uhr, 5886 Aufrufe, 11 Kommentare

Hallo,

seit kurzem ist mein DSL Zugang zuhause sehr langsam; mitunter bekomme ich bei speedtest.net keine 100 kb raus ;(

Meine Speedtest im LAN sind ok. Das Problem muss also zwischem Modem/Router und dem Provider auftreten. (Modem: FRITZ!Box WLAN 3170 Firmware-Version 49.04.58)

Hier sind einige Screenshots aus dem Interface. Die massiven Fehler auf CPE Seite (laut Hilfe: Customer Premises Equipment - also die Fritzbox) geben mir zu denken. Was heisst das? Ist die Fritzbox defekt?

93a159ff7fb5a095977e4ccb396f81a4-2009-03-14_105734 - Klicke auf das Bild, um es zu vergrößern

cb2a3be6d92c97f0a2ea75f8d09f8627-2009-03-14_110500 - Klicke auf das Bild, um es zu vergrößern

b754645865d4ac7713fed7b98e59c1a1-2009-03-14_105705 - Klicke auf das Bild, um es zu vergrößern



Kann mir diese Bilder jemand interpretieren?

mfG
Mitglied: Flo985
14.03.2009 um 11:25 Uhr
Hast du die neuste Firmware schon auf der Fritz.Box?
Hast du eine Möglichkeit mal einen anderen Router auszuprobieren, dann könntest du deine Hardware schon mal ausschließen. Und wenn es nicht am Router liegt, würde ich mal bei der Störungsstelle anrufen, die können dir bestimmt weiter helfen.
Bitte warten ..
Mitglied: Cubic83
14.03.2009 um 11:54 Uhr
Ja, neueste Firmware ist drauf und es lief auch mit dieser gut.

Ich habe leider keinen Ersatz zum testen. Ich habe dem Support jetzt ne Mail gemacht - bis Montag ist niemand zu sprechen.

Ich bin nicht unbedingt ein Speedfreak. Ich habe 8Mbit und lediglich 6Mbit sind möglich. Von mir aus solls so sein, aber wenn alle Videos permanent ruckeln ist das furchtbar nervig.

Auch als ich beim Speedtest 10 Kb gelesen habe bin ich fast vom Hocker gefallen. Da kann ich auch gleich mein Handy ans Netz anschliessen und darüber surfen ;)
Bitte warten ..
Mitglied: CarstenKoepp
14.03.2009 um 12:20 Uhr
Hallo,
hast du schon mal die Fritz Box zurück gesetzt (nicht Werkseinstellung) also ein restart? Das habe ich bei meiner, wenn sie über mehrere Tage läuft...

lg casi
Bitte warten ..
Mitglied: Citytow
14.03.2009 um 13:57 Uhr
Zitat von CarstenKoepp:
Hallo,
hast du schon mal die Fritz Box zurück gesetzt (nicht
Werkseinstellung) also ein restart? Das habe ich bei meiner, wenn sie
über mehrere Tage läuft...

lg casi

Mh... dann hast du aber ein Mächtiges Hard bzw. Software Problem...
Also ich als Administrator würde das nicht so Gelassen hin nehmen!!

Willkommen Freizeit Admin!
Bitte warten ..
Mitglied: Citytow
14.03.2009 um 14:01 Uhr
Zitat von Flo985:
Hast du die neuste Firmware schon auf der Fritz.Box?
Hast du eine Möglichkeit mal einen anderen Router
auszuprobieren, dann könntest du deine Hardware schon mal
ausschließen. Und wenn es nicht am Router liegt, würde ich
mal bei der Störungsstelle anrufen, die können dir bestimmt
weiter helfen.

Rufe mal bei d Gestörtenstelle von d T-Com an... Die Sollen mal deine Leitung Messen... ACHTUNG DSL MODEM MUSS ANBLEIBEN!! SONST KEINE MESSUNG!!
Bitte warten ..
Mitglied: Dieter-56
14.03.2009 um 14:11 Uhr
hallo,

dein erstes bild sieht nicht nach ner schlechten verbindung aus, 6 MBit aktuelle datenrate hätte ich hier auch öfter gern mal.
das sieht mir eher nach anderen ursachen, die jenseits deines providers liegen, aus. die 2 MBit, die dir fehlen verflüchtigen sich vom letzten knotenpunkt zu dir.

da wird dir dein provider nicht viel helfen können, befürchte ich.

dieter
Bitte warten ..
Mitglied: Cubic83
14.03.2009 um 14:39 Uhr
Lol ;)

Ja, Neugestartet habe ich schon öfters. Das bringt aber nichts. Die Infos auf den Screenshots betreffen eine Verbindung von 10 Tagen.
Bitte warten ..
Mitglied: Cubic83
14.03.2009 um 14:42 Uhr
Das Gefühl habe ich auch.

Zumal es ja funktionniert hat. Ich denke dass die Box im eimer ist. Da ich aber jetzt keinen 20 Euro Ersatz kaufen würde sondern einen höherwertigen wollte ich nur mal sehen ob aus diesen paar Daten jemand sagen kann: "Ja, diese Fehler kommen durch deinen Router"; oder so ;)

Mal davon abgesehen: Ich habe einen 8Mbit Vertrag ;) Wäre aber mit den 6 zufrieden ;)
Bitte warten ..
Mitglied: Cubic83
14.03.2009 um 14:43 Uhr
Wie gesagt, habe ja eine Mail gemacht. Zurzeit ist dort niemand zu ereichen, weil Wochenende.

Ist aber luxemburgisches Netz - für die Technik dürfte dies aber keinen Unterschied machen.

mfG
Bitte warten ..
Mitglied: CarstenKoepp
14.03.2009 um 15:29 Uhr
Hallo Citytow,
in meiner Firma habe ich mehrere Router unteranderm zwei von Cisco auch diese hängen sich ab und zu mal auf...ich kenne soviele Admins die öfter mal mit so einen "Problem" zutun haben.
Meine Cisco Router sind auch schon mehrfach getauscht worden...kommt da mal in zwei drei Monaten 1mal vor.
Einstellungen, Firmware alles OK...

Meine FritzBox macht das jetzt nicht mehr, wobei ich mal von einen Firmware Problem ausgehe...gab ja vor einiger Zeit eine neue...

...allerdings fragen ich mich schon, was das mit "Freizeit Admin" zutun hat.

lg casi
Bitte warten ..
Mitglied: Cubic83
14.03.2009 um 15:37 Uhr
"Freizeitadmin"

Kenn das aus eigener Erfahrung. Durch ein Problem muss ein Server jeden Tag neu gestartet werden. Du kannst jetzt jeden Tag den Server neu starten um dem "Problem" aus dem Weg zu gehen, oder aber du löst das Problem.


Neustarten allein hilft jetzt nicht. Ich warte jetzt mal ab was der Support sagt.
Bitte warten ..
Ähnliche Inhalte
Monitoring
Kurze Aussetzer in der WAN Verbindung
Frage von DanLeiMonitoring16 Kommentare

Guten Tag, ich habe ein kleines Problem und zwar habe ich seit einigen Monaten alle 2 - 10 Minunten ...

Hardware
Kurze, farbige Stromkabel
Frage von Der-PhilHardware12 Kommentare

Hallo! Bei mir hat jedes Rack 2 USVs. Jeder Server, Switch, etc. hängt mit einem Bein an jeweils einer ...

Notebook & Zubehör
Laptop schaltet sich nach kurzer Zeit aus
Frage von windowsboyNotebook & Zubehör15 Kommentare

Hallo ich habe einen Dell Inspiron 8600 geschenkt bekommen, von dem es hiesse er wäre Defekt. Habe diesen jetzt ...

Windows Installation
Verwenden kurzer Dateipfade
gelöst Frage von Jannis92Windows Installation4 Kommentare

Moin Moin, ich wurde letzt bei der Installation vom McAfee ePO darauf aufgefordert, kurze Dateipfade zu aktivieren. Dies geht ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 3 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...