Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL lahmt nach Verbindung mit dem Netzwerk

Frage Internet Server

Mitglied: 63402

63402 (Level 1)

30.03.2008, aktualisiert 18:04 Uhr, 3031 Aufrufe, 6 Kommentare

hi
habe folgendes problem

habe 1 Storageserver mit RAS/VPN/DHCP Einstellungen.
3 Netzwerkkarten
(1 WAN , 2 LAN) eingestellt

1 Router AVM 5188 feste IP

Leitung bis zum Router 100%ig Leistung

Direktanschluss Router PC=100%ige Leistung

Sobald ich aber den Router über den Switch anschließe habe ich ca. 5 volle Leistung, dann aber geht die Geschwindigkeit rapide von 2MBit
in

Download-Geschwindigkeit: 245 kbit/s (31 kByte/s)
Upload-Geschwindigkeit: 101 kbit/s (13 kByte/s)


Das Ergebnis entspricht folgendem Anschlusstyp: DSL 768 über.

Direkt über anderen Switch habe ich auch versucht....genauso...ich denke mal das es hierbei beim Server liegen müsste.

Hat jemand eine Idee? Bei der Fehlerbehebung?

danke im voraus gruß ralph
Mitglied: filippg
30.03.2008 um 14:54 Uhr
Hallo,

es soll schlechte Billigrouter geben, die nach einer Weile hoher Auslastung auf einmal kein Durchsatz mehr bringen, weil irgendwelche Puffer voll sind oder dergleichen. Vielleicht kannst du ja irgendwo einen anderen zum Testen auftreiben.

Man kann auch mal mit einem Sniffer schauen, ob dann wirklich keine Pakete mehr gesendet werden, oder ob einfach die gesendeten Fehlerhaft sind (und auf welcher Ebene).

Gruß

Filipp
Bitte warten ..
Mitglied: 63402
30.03.2008 um 16:52 Uhr
Hallo, habe es schon mit einem anderen Router probiert....genauso....die Verbindung lahmt erst ab dem Router zum Server......
Bitte warten ..
Mitglied: filippg
30.03.2008 um 17:13 Uhr
Sorry, hatte mich auch verschrieben - ich meinte den Switch. Bei der direkten Verbindung Server<->Router klappt ja soweit ich das verstanden habe alles ohne Probleme.

Filipp
Bitte warten ..
Mitglied: 63402
30.03.2008 um 17:31 Uhr
switch wurde auch schon überprüft...alles i.O.
Bitte warten ..
Mitglied: bennos
30.03.2008 um 17:56 Uhr
Hallo

am AVM Gateway 5188 liegt es nicht, das habe ich auch im EInsatz und geht Problemlos.

Was ist den das für ein Storage Server?

Leider Schimpft sich heute fast alles Storage Server, aber die Leistung bringen nicht alle.

bennos
Bitte warten ..
Mitglied: 63402
30.03.2008 um 18:04 Uhr
Hi,

DELL Storageserver mit 2003 R2 der ist schon gut..
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(2)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...