Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL Modem hängt sicht plötzlich auf ?!

Frage Netzwerke DSL, VDSL

Mitglied: TotalEasy

TotalEasy (Level 1) - Jetzt verbinden

16.04.2007, aktualisiert 18.04.2007, 7131 Aufrufe, 2 Kommentare

DSL Modem oder Firewall ?

Hallo und einen Guten Abend zusammen

Folgendes Problem beschäftigt mich seit 2 Tagen (ausgerechnet wo es so schön warm is :P )

Hier sieht das wie folgt aus.

ein alter DSL Splitter (ca 5 jahre alt, mitlerweile sind die kleiner) -> extra dsl modem (telekom - auch ca so alt) -> und eine Cisco Pix Firewall als Router.

Seit ca 2 tagen ha bich das problem das die Internetverbindung aufeinmal weg ist.
Laut Pix gibt es von der Seite kein Problem.

Also geh ich hin, trenne dsl modem vom strom, und beim anschließen klappt dann wieder nach ca 2 Minuten.

Dann dauert es unterschiedlich lang (zwischen 30 min und 3 Std) bis einfach nichts mehr passiert.
Und dann darf ich wieder Modem ausschalten und wieder anmachen.

So wie es zurzeit hier ist, aber wirklich genauso, läuft es seit mehr als 2 Jahren komplett durch.

Jetzt auf einmal fangen diese Probleme an.

Ich würd darauf tippen das das DSL Modem defekt ist ?! oder kennt jemand das Problem.

Ich hab hier noch ein Speedport W700 liegen und hab den grad mal am Splitter angeschlossen,
darüber hab ich nichmal ein DSL Signal - was wahrscheinlich damit zusammen hängt das ich noch einen alten Splitter im Einsatz hab ?!?!

Hoffe ihr könnt mir weiterhelfen.

Danke und schön weitersonnen - nachm antwortn :P :P
Mitglied: thekingofqueens
16.04.2007 um 18:19 Uhr
Wenn es wärmer ist habe ich auch schon mal Aussetzer beobachten können bei älteren Geräten. Was sagt denn das Router-Protokoll?
Bitte warten ..
Mitglied: TotalEasy
18.04.2007 um 12:59 Uhr
Hallo,

also das Routerprotokoll sagt das die Verbindung zum DSL modem steht aber die pakete werden verworfen. Je länger man das versucht desto mehr Pakete sind es natürlich.

Jedoch hat sich die Sache komischerweise nun beruhigt. Seit ziemlich genau einem Tag ist das Teil nicht mehr abgeschmiert, scheint evtl wirklich eine Wärme Problem gewesen zu sein. Wobei es eigentlich gaar nich sooo warm war.. Da kommen bedeutend wärmere tage auf das ding zu

Aber vielen Dank. Ich glaub ich schau mich mal nach einem Ersatz Modem um ..
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Outlook & Mail
Outlook "hängt" beim Mailversand (Hosted Exchange) (3)

Frage von Andre.Heisig zum Thema Outlook & Mail ...

DSL, VDSL
gelöst Fritzbox: plötzlich nur 450kbit Downstream - warum?! (12)

Frage von QQR700 zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...