Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ein DSL-Modem über Switch mit VLAN an 2 Router (2 verschiedene Provider, 16000 DSL)

Frage Hardware Switche und Hubs

Mitglied: Franken-IT

Franken-IT (Level 1) - Jetzt verbinden

22.03.2011 um 13:42 Uhr, 5897 Aufrufe, 1 Kommentar

Ein freundliches Hallo in die IT-Runde.

Ich betreibe seit einiger Zeit einen Speedport W900V als DSL-Modem mit Switch (Modus PPPoE Pass-Through)
an dem integrierten Switch habe ich eine Router mit Prov-1 und eine KEN-Server mit Prov-2 laufen.
Diese Konfiguration funktioniert.
Jetzt will ich den Speedport (Modem) durch ein reines DSL-Modem ersetzen.
Mit einem kleinen Desktop-Switch (5-Port) funktioniert das auch.
Mein Ziel war es aber diesen extra Switch zu sparen und diesen Switch über ein VLAN mit 4 Ports zu realisieren. Dazu verwendeter Switch "Gigabit Managed Switch 24 Port" dort habe ich ein VLAN-2 mit 4 Ports definiert aber es funkioniert nicht.
Links sind vorhanden (aber es blinkt nicht=kein Datenverkehr).

Wo ist mein Denkfehler, was mache ich falsch?
Mit dem Desktop-billigswitch funktioniert es ja!

Für gute Antworten sage ich jetzt schon DANKE!
Mitglied: Franken-IT
22.03.2011 um 18:45 Uhr
O-Ton eines Freundes: kaum macht man´s richtig schon geht´s!

Beim Nachlesen im Manual des Switches bin ich über den Begriff
PVID settings gestolpert. Nachdem ich in google dazu mehr Informationen gefunden habe und
nach Eintragen des richtigen VLAN in diese PVID-Tabelle funktioniert es nun!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...