Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warum ist DSL mit Router langsamer als mit Telekom-Modem?

Frage Netzwerke DSL, VDSL

Mitglied: rnet

rnet (Level 1) - Jetzt verbinden

27.05.2007, aktualisiert 17:00 Uhr, 4272 Aufrufe, 1 Kommentar

Ich hab mein DSL-Modem der Telekom (Teledat 300 LAN) gegen einen WLAN-Router von Thomson (Speedtouch 585i) ausgetauscht. Der Router war eigentlich für Tele2 konfiguriert. Ich habe ihm aber die neueste Firmware verpasst, so dass er auch für T-Online nutzbar wurde.

Windows habe ich nach einigem Bemühen dazu gebracht, den Internet-Zugang über den Router zu wählen, so dass in Windows keine Verbindung mehr hergestellt werden muss.

Ich rätsele nun, weshalb die DSL-Geschwindigkeit nun nur noch etwa ein Viertel, im besten Fall nur die Hälfte der bisherigen Geschwindigkeit beträgt. Ein Messung ergab bspw. heute:


Download-Geschwindigkeit: 85 kb/s (681 kbit/s)
Upload-Geschwindigkeit: 12 kb/s (93 kbit/s)
Pingzeit: Ping nicht feststellbar!

Bisher hatte ich regelmäßig knapp 3000 kbit/s.

Beim Pingen mit 32 Bytes Daten werden mir Zeiten zwischen 47 und 49ms angezeigt und TTL=249 (was auch immer das heißt)

Was empfiehlt der Fachmann: an welcher Stelle könnte das Problem liegen. Wo muss ein Häckchen weg oder eines hin, damit die Kiste wieder läuft wie bisher? Mit welchem Werkzeug kann man denn die Ursache eingrenzen?

Besten Dank für Euren Insider-Tipp!

L4
Mitglied: chris67
27.05.2007 um 17:00 Uhr
Es kann am Modem liegen.

In Router integrierte Modems weisen oft geringere Toleranzen auf als separate Modems.

Wir mussten z.b. bereits an einem Router mit eingebautem Modem ein externes Modem anschließen, damit überhaupt eine Verbindung zustande kam.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Neuer DSL-Router - MU-MIMO im privaten Umfeld (2)

Frage von emeriks zum Thema LAN, WAN, Wireless ...

DSL, VDSL
DSL-Störung im Telekom-Netz (6)

Link von sabines zum Thema DSL, VDSL ...

DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...