Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL-Router an Patchpanel anschließen

Frage Netzwerke

Mitglied: HardyK

HardyK (Level 1) - Jetzt verbinden

02.10.2007, aktualisiert 18.10.2007, 22979 Aufrufe, 23 Kommentare

Hallo zusammen,

ihr könnt mir bestimmt helfen. Ich bin kein Netzwerkprofi sondern eigentlich nur Anwender. Ich habe im Keller meinen Telefonhauptanschluss und von dort aus nur 8-adriges Telefon-Kabel in jedes Zimmer. Meine Telefonanlage habe ich von dort aus zu den Anschlüssen in den Zimmern verteilt.

Nun habe ich mir 2 Patchpanels gekauft und will dort die Telefonanlage und meinen DSL-Router anschliessen.

Telefon klappt schon weitgehend. Auf ein Panel habe ich die Dosen gelegt und auf das andere Panel die Anschlüsse der Telefonanlage und über Patchkabel verbinde ich nun die Dose mit der Nebenstelle.

Nur mit dem DSl-Router will es einfach nicht klappen. Der Router ist direkt am Splitter angeschlossen. W-LAN funktioniert. Jetzt will ich aber die 4 LAN-Anschlüsse am Router ebenfalls auf das eine Patchpanel legen bzw. auf die entsprechende Dose im betreffenden Zimmer. Wenn ich meinen Laptop direkt am Router über Netzwerkkabel an einem LAN-Anschluss anschließe, funktioniert auch alles.

Meine Frage ist nun:

Klappt mein Vorhaben überhaupt?
Brauche ich dort, wo ich DSL im Zimmer haben will, eine Netzwerkdose oder reicht eine ISDN/DSL-Dose?
Welche LSA-Klemmen muß ich belegen, damit ich vom Router auf die Dose bzw. auf das Panel patchen will?

Es wäre schön, wenn mir jemand helfen könnte und ich freue mich über eure Antworten.
Mitglied: Dani
02.10.2007 um 21:40 Uhr
Hi HardyK,
Klappt mein Vorhaben überhaupt?
Natürlich, geht das so wie du es gerne hättest. Wir machen das ihr im Labor ähnlich.

Brauche ich dort, wo ich DSL im Zimmer haben will, eine Netzwerkdose oder reicht eine
ISDN/DSL-Dose?
Du brauchst normale Netzwerkdosen der entsprechenden Kategorie. Je nachdem welche Geschwindigkeit (100MBit / 1GBit) du haben möchtest.
Also du musst alle 8 Klemmen belegen. Dazu habe ich dir hier eine kl. Hilfestellung. Am Besten du entscheidest sich für eine der beiden Normen (siehe Dokument).


Grüße
Dani
Bitte warten ..
Mitglied: Connor1980
03.10.2007 um 00:52 Uhr
Dazu wird kein "Telefonkabel" sondern mindestens Cat5e Kabel verwendet. Das Panel sollte ebenfalls für min. Cat5e geeignet sein. Außerdem must du Netzwerkdosen verwenden anstatt ISDN-Dosen.
Du hättest von vornherein reines Cat5e-Netzwerk verlegen sollen, darüber kannst du auch ISDN patchen, andersherum (Netzwerk über ISDN-Verkabelung) geht nicht. so prktizieren wir es bei unseren Kunden. So hast du nur eine Verkabelöung und bist felxibel in der Verwendung.
Details findest du in Danis Link.
Bitte warten ..
Mitglied: aqui
03.10.2007 um 15:24 Uhr
Erstmal vorweg: Du legst KEIN DSL in die Zimmer sondern Ethernet bzw. die Ethernet Anschluesse des Routers. Dein DSL Anschluss endet ja am Router. Nebenbei kanst du den DSL Anschluss auch gar nicht so mehrfach verteilen !
Problematisch ist dein Telefonkabel, denn wenn du kein richtiges Ethernetkabel (Cat 5 oder besser) hast kann es problematisch werden....
Du hast allerdings eine schwache Chance dein Netz nur mit 10 Mbit betreiben zu koennen wenn du nur Telefondraht hast indem du eine sog. Sparverkabelung nutzt.
Du nimmst dir innerhalb deine 8 Adern die Paerchen die am weitesten entfernt sind und die innerhalb des Kabels die Draehte auf 12Uhr und 6Uhr und auf 3Uhr und 9Uhr haben.
Diese legst du auf deine RJ-45 Buchesen auf und zwar ein Paerchen auf Pin 1 und 2 und das andere Paerchen auf Pin 3 und 6 (1, 2, 3 und 6 sind die klassichen Ethernet Pins fuer 10/100 Mbit !, siehe Danis Link oben..) Dann haettest du jetzt noch 4 Adrern frei fuer die Telefonie.

Das grosse Problem wird sein das du Telefoniekabel hast was fuer Ethernet eigentlich ungeeignet ist und auch nicht funktioniert. Wenn du keinen physischen Link bekommst ist gut. Vermutlich wird das aber nur im 10 Mbit Modus klappen. Dazu musst du deinen LAN Treiber am Laptop oder am PC in den Eigenschaften der LAN Verbindung fest auf 10 Mbit, Half Duplex ! setzen. Vermutlich wirst du damit dann einen Link bekommen und dein Netz wird funktionieren sofern du die Aderne alle richtig aufgelegt hast, was du aber einfach mit einem Ohmmeter testen kannst. 1 muss mit 1, 2 mit 2, 3 mit 3 und 6 mit 6 verbunden sein vom Patchpanel zur Zimmerdose.
10 Mbit reichen gemeinhin aber problemlos aus fuer eine Heimverkabelung ! Ist auch deine einzige Chance ohne richtiges Ethernet Kabel...
Bitte warten ..
Mitglied: HardyK
03.10.2007 um 20:35 Uhr
Hallo Dani,
vielen Dank für deine Antwort und die "kleine Anleitung". Das sieht nach viel Arbeit aus. Aber die Infos helfen mir schon wieder weiter. Mal sehen was, daraus wird.
Bitte warten ..
Mitglied: HardyK
03.10.2007 um 20:39 Uhr
Hallo,
auch dir vielen Dank für deine Antwort. Leider ist die Telefonverkabelung beim Bau vor 20 Jahren so eingebaut worden. Vielleicht werde ich jetzt punktuell neu verkabeln und mir dann so weiter helfen.
Bitte warten ..
Mitglied: HardyK
03.10.2007 um 21:25 Uhr
Hallo Aqui,

vielen Dank auch dir für deine ausführliche Darstellung. Habe wieder viel dazu gelernt. Nur was du mit dem Link meinst, verstehe ich nicht.

Macht es überhaupt Sinn, dies mit der sog. Sparverkabelung zu machen. 10 MBit sind doch weniger als WLAN, oder? Sollte ich meinen Router dann nicht lieber günstig im Haus platzieren und anschließen und dann nur mit WLAN arbeiten??

Gruß
HardyK
Bitte warten ..
Mitglied: aqui
03.10.2007 um 21:36 Uhr
Link meinte eine physische Verbindung, also so das deine beiden Link LEDs leuchten und eine aktive Verbindung anzeigen.
10 Mbit muss nicht das Ende der Fahnenstange sein, du koenntest auch 100 Mbit testen aber vermutlich wird dort kein Link zustande kommen. Versuch mach wie wie so oft klu(ch)g.

WLAN ist die denkbar schlechteste Alternative. Mit einem Router und schlechten Feldstaerkeverhaeltnissen bei mehreren Benutzern wird deine Netto Datenrate so zwischen 5 und 8 Mbit liegen. Siehe
http://www.tomsnetworking.de/content/reports/j2005a/report_wlan_luege/

Eine bessere Alternative waere dann Power LAN. Aber eine funktionierende LAN Verkabelung, auch mit Telefondraht und ggf. nur 10 Mbit, ist immer noch besser !
Bitte warten ..
Mitglied: HardyK
07.10.2007 um 20:32 Uhr
Hallo aqui,

leider hat es bisher noch nicht geklappt mit der Verbindung, obwohl ich wohl alles so gemacht habe, wie Du vorgeschlagen hast.

Liegt es wirklich nur am Telefonkabel? Ich muß mir allerdings noch einen Leitungstester besorgen. Ich werde noch ein bisschen probieren und wenn´s nicht klappt, dann doch irgendwie eine CAT-Verkabelung legen.

Vielen Dank erstmal für die Tipps und Erklärungen.

Gruß
HardyK
Bitte warten ..
Mitglied: Cable-Fan
08.10.2007 um 01:47 Uhr
Wäre hilfreich, zu wissen, ob du ausser DSL auch ISDN hast. ISDN und DSL werden auf unterschiedlichen Trägerfrequenzen und Bandbreiten bereitgestellt. Für die erste Trennung sorgt der Splitter. Das DSL-Modem im Keller kannst du dann über Netzwerkdosen (8-adrig) für die jeweiligen Zimmer anschließen. Prizipiell bist du an die Anzahl der verfügbaren Ports an deinem Modem/Router gebunden.
Bitte warten ..
Mitglied: aqui
10.10.2007 um 21:46 Uhr
Du hast dann sehr wahrscheinlich einen Kabeldreher drin ! Bei 10 Mb sollte eigentlich immer ein Link zustandekommen.
Wichtig ist das zwischen den Dosen Pin1 auf 1 geht, 2 auf 2, 3 auf 3 und 6 auf 6. Am besten mit dem Ohmmeter oder besser kabeltester (siehe unten) testen. Pins 1 und 2 und auch 3 und 6 sollte ein Aderpärchen sein was verdrillt ist in sich. Wenn du gar keine verdrillten Paare hast, dann musst du die 12 Uhr 6 Uhr Pärchen und 3 Uhr 9 Uhr Pärchen (Draufsicht auf den Querschnitt) nehmen.

Wichtig ist die Endgeräte in den LAN Treibersettings fest auf 10 Mbit/ half duplex einzustellen ! Du solltest nicht gleich mit 100 Mbit testen denn unter den Bedingungen wie du sie hast bekommst du keinen Link zustande, wahrscheinlich !

Ein Kabeltester der die korrekte Verkabelung prüft bekommst du hier:

http://www.reichelt.de/?;ACTION=3;LA=2;GROUP=ECC6;GROUPID=782;ARTICLE=3 ...
Bitte warten ..
Mitglied: HardyK
10.10.2007 um 22:14 Uhr
Hallo Cable-Fan,

ich habe auch ISDN. An den Splitter habe ich den Router direkt angeschlossen, und wollte nun über Patchkabel vom Patchpanel an den Router. Aber ich bekomme keine Verbindung (siehe Diskussion mit aqui).

Am NTBA habe ich direkt eine ISDN-Anlage (nur Analoganschlüsse) angeschlossen. Die Analoganschlüsse habe ich auf ein Panel gelegt und die Dosen in den Zimmern auf ein weiteres Panel. Dann mit Patchkabel verbunden - Verbindung klappt.

Ebenfalls vom NTBA bin ich direkt mit ISDN auf das erste Panell gegangen und mit einer ISDN -Dose über das zweite Panel verbunden. Auch diese Verbindung klappt.

Aber mein großes Problem ist immer noch mein DSL. Aber ich arbeite dran.

Für weitere Tipps bin ich dankbar.

Gruß
HardyK
Bitte warten ..
Mitglied: HardyK
10.10.2007 um 22:16 Uhr
Danke für den Link mit dem Kabeltester. Den werde ich mir sofort besorgen und dann weiter probieren.

Ich melde mich bestimmt nochmal.

Gruß
Bitte warten ..
Mitglied: aqui
10.10.2007 um 23:48 Uhr
DSL sollte eigentlich auch klappen. DSL ist nur eine Zweidraht Verbindung und nutzt die inneren 2 Pins (Pin 4 und Pin 5) einer RJ-45 oder RJ-11 Buchse.
Solch eine DSL Verbindung sollte auch immer über normales Telefonkabel laufen können wenn es nicht zu lang ist.
Auch da ist vermutlich ein Verdrahtungsfehler das Problem. Du solltest die die Pins 4 und 5 messen ob die durchverbunden sind !
Hier hilft ebenfalls der o.a. Kabeltester !
Bitte warten ..
Mitglied: HardyK
16.10.2007 um 20:31 Uhr
Hallo,

ich bin´s wieder mal.

Den Kabeltester habe ich mir besorgt und gleich meine Kabel am ersten Patchfeld kontrolliert. Dabei fiel mir folgendes auf:

Ich habe ja eine kleine ISDN-Anlage mit 4 analogen Anschlüssen auf das Patchfeld gelegt. Hier bekomme ich mit dem Kabeltester auch grüne Meldungen an den Anschlüssen angezeigt. Die Verteilung über das zweite Patchfeld mittels Patchkabeln zu den Dosen in den Zimmern klappt auch. Geht das DSL-Signal vielleicht nicht durch ein Patchkabel ??

Jetzt habe ich noch DSL auf das erste Patchfeld geklemmt (4+5). Hier bekomme ich keinen Durchgang auf das Patchkabel. Schließe ich DSL (4+5) direkt an meine Verteilerdose im
Keller mit einer Anschlußdose in einem Zimmer zusammen, habe ich auch DSL im Zimmer. Nur über das Patchfeld geht´s nicht. Kann es sein, dass ich dafür andere Patchkabel brauche?? Ich habe CAT 5 Patchpanels und CAT 5e Patchkabel.

Ebenso habe ich noch direkt vom ISDN-NTBA aus einen Port im ersten Patchfeld belegt (3/6 + 4/5) und diesen über Patchkabel mit dem zweiten Patchfeld an eine ISDN-Dose verbunden. Diese Verbindung klappt auch - aber ich bekomme am Kabeltester nichts angezeigt.

Du merkst ja, ich bin ziemlich unbeleckt - aber Spaß macht´s trotzdem (wenn es denn funktioniert).

Wäre schön, wenn ich nochmal ´was von Dir höre.

Gruß
HardyK
Bitte warten ..
Mitglied: Cable-Fan
16.10.2007 um 23:01 Uhr
Hallo HardyK,

hab mal eine Frage zu deinen Patchpanels: sind die passiv oder "intelligent"?
Grundsätzlich kannst du den ISDN-Bus, analoges Telefon und ADSL über eine (Patch-) Leitung laufen lassen, ohne dass es zu Beeinflussungen kommt. Bei acht Adern hättest du so vier für ISDN, zwei für ADSL und zwei für die Rückführung einer analogen Telefonleitung zur Verfügung. Alles habe ich so und anders schon so aufgebaut. Funktioniert problemlos mit "normalem" Telefonkabel und mit Cat5. Für deinen SO-Bus ist wichtig, dass die ISDN-Dose am Ende ihre Abschlusswiderstände hat. Es gibt ISDN-Dosen mit und ohne diese Abschlusswiderstände im Handel. Falls deine keine haben, kannst du dir beim örtlichen Fernsehtechniker zwei 100 Ohm 1/8W besorgen und mit unterklemmen (3-6 und 4-5).Wenn dein neues Messgerät hinter dem Panel kein ADSL mehr findet, obwohl du die gleichen Pin´s belegst, kann die Ursache nur sein, dass die Drahtverbindung nicht durchgeht. Ich denke, dein Problem findest du in den Patchpanels, wenn denn deine RJxx-Stecker vernünftig gecrimpt sind...
Bitte warten ..
Mitglied: aqui
17.10.2007 um 11:24 Uhr
Vorsicht: Der NTBA hat intern einen Abschlussiderstand, so das erstmal kein Abschlusswiderstand erforderlich ist wenn du einen NTBA Anschluss verlängerst. Schlimmer noch er ändert die Impedanz des ISDN Busses und dann geht nichts mehr !
Wenn du den Widerstand also auf der Dose terminieren willst, dann musst du den internen Widerstand im NTBA ziehen (Jumperstecker). Benutzt du dafür eine normale NTBA Dose solltest du es besser erstmal so lassen.

Dein Kabelester muss eine Verbindung der relevanten Pins anzeigen (LEDs leuchten abwechselnd) mit oder ohne Patchpanel. Tun sie das nicht, hast du keine physische Verbindung auf diesen Pins und das dann nichts klappt ist ja vollkommen klar.
Jedes kabel musst du mit dem Kabeltester nach folgendem Schema testen:

(Kabeltester)----Verbindungskabel---(Patchpanel)----Verdrahtung----(Zimmerdose)---(Kabeltester2)

Die LEDs am Kabeltester2 (Das ist das Teil was vom Kabeltesterset die LEDs hat..) müssen dann entsprechend abwechselnd blinken. Wenn du die Pins 4 und 5 verbunden hasst über Verdrahtung dann leuchten auch nur abwechselnd die Leds 4 und 5...so wie es sein soll.

Leuchten sie nicht hast du keine Verbindung und nichts geht...das ist ja klar ! Dann stimmt an deiner Verdrahtung was nicht !
Bitte warten ..
Mitglied: HardyK
17.10.2007 um 13:48 Uhr
Hallo Cable-Fan,

meine Patchpanels sind sicher nur passiv. Meine Patchkabel sind fertig gekauft. Beim Testen dieser Patchkabel mit dem Kabeltester sind diese offensichtlich alle in Ordnung - alle LEDs blinken entsprechend (paarweise). Dann kann es also nur am Patchpanel liegen ??

Dann werde ich mal andere Ports versuchen.
Bitte warten ..
Mitglied: Cable-Fan
17.10.2007 um 21:35 Uhr
Hallo, du armer!

Bei der Lektüre des gesamten Vorgangs ist mir etwas aufgefallen: Du schreibst gleich zu Anfang, dass in jedes Zimmer nur ein 8-adriges Telefonkabel gelegt ist. Wenn du zwei dieser acht Adern für analoge Telefonie benutzt, bleiben sechs Adern übrig. Wie willst du darüber dein LAN verkabeln?
Es gibt vielleicht noch eine andere Lösung für ein funktionierendes LAN. Hast du die Möglichkeit, von einem Zimmer (in dem vielleicht dein PC steht) jeweils ein neues cat5 oder cat6 oder cat7-Kabel in die anderen Zimmer, wo du Netzwerkanschlüsse brauchst, ohne größeren Aufwand zu verlegen? Dann könntest du dein DSL-Modem resp. Router dort installieren und hast überdies den DSL-Status direkt vor Augen. Hierzu ist nur ein weiteres Aderpaar aus deiner 8-adrigen Verkabelung nötig, das für eben dieses Zimmer am Splitter angeschlossen wird. Und ein Ende hat´s mit der Frage: Wieviele MBits kriege ich max. über mein 20 Jahre altes Kabel?
In einem der Beiträge wird darauf hingewiesen, die ISDN-Dosen nicht abzuschließen oder wenigstens die Abschluß-R´s im NTBA abzuschalten. Tu dir und den angeschlossenen ISDN-Endgeräten für deren einwandfrei Funktion den Gefallen, und lass die Widerstände dran. Bei Kabellängen zur letzten ISDN-Dose über 7m schließe ich die Dosen grundsätzlich ab. Die Leistung des SO-Bus ist allemal ausreichend, um mehr als einen entfernten ISDN-Anschluß zu speisen... Das Problem ist, dass sich sonst auf der Zweidrahtleitung mit eher undefinierbarer Impedanz sogenannte stehende Wellen bilden, die das Signal teilweise kpl. aufheben können (HF Physik).
Wenn du in jedes Zimmer, wo´s gebraucht wird, jedoch mehr als ein 8-adriges Kabel vom Keller liegen hast, kannst du natürlich deine zuerst angedachte Lösung realisieren...
Auf jeden Fall wünsche ich dir baldigen Erfolg; und lass uns an deiner Lösung (oder auch an deinen Fragen) teilhaben.
Herzlichst

Cable-Fan
Bitte warten ..
Mitglied: aqui
18.10.2007 um 12:13 Uhr
@Cable-Fan

"..bleiben sechs Adern übrig. Wie willst du darüber dein LAN verkabeln?...."
Scheinbar hast du dir nicht die einschlägigen Dokumentationen zur Ethernet Verdrahtung einmal durchgelesen wie z.B.
http://www.netzmafia.de/skripten/netze/netz5.html#5.5 und diverse andere...

Denn dann hättest du ja unschwer gesehen das du für eine 10/100 Mbit LAN Verkabelung lediglich nur 4 Adern benötigst, nämlich 1, 2, 3 und 6.
Da hätte man sogar noch 2 weitere Adern übrig für ein Fax oder 2 tes Telefon oder die Gegensprechanlage !!!
Bitte warten ..
Mitglied: Cable-Fan
18.10.2007 um 12:19 Uhr
Hallo aqui,

du hast ja Recht. Es bleibt aber fraglich, ob´s über "normales" Telefonkabel in die Gänge kommt...
Auf der Seite von netzmafia.de wird darauf nicht gewettet, und ich tu´s auch nicht.

Gruß

Cable-Fan
Bitte warten ..
Mitglied: aqui
18.10.2007 um 12:41 Uhr
Ja, da hast du absolut Recht, bei 100Mbit sollte man das auch besser nicht !!!
10 Mbit gehen aber (fast) immer wenn man die Netzwerkkarte in den Einstellungen entsprechend limitiert auf 10 Mbit, half duplex !
Bitte warten ..
Mitglied: HardyK
18.10.2007 um 16:14 Uhr
Hallo Cable-Fan,

mit Deinem letzten Beitrag hast Du mich wieder richtig aufgebaut und angespornt. Herzlichen Dank dafür.

Ich habe die gesamte Verkabelung und die Patchpanels nochmal mit dem Kabeltester durchgecheckt - und ich traue mich fast nicht es zu schreiben - und habe tatsächlich trotz farblicher Markierungen ein Kabel verwechselt und immer das falsche Kabel mit meinem DSL verbunden. Damit hatte ich natürlich auch kein Signal an der Dose im Zimmer. Peinlich, peinlich.

Jetzt habe ich zumindest schon mal mein DSL Problem gelöst - wenngleich im Moment noch über WLAN. Der Router steht jetzt nicht mehr im Keller, sondern funktechnisch besser in der zweiten Wohn-/Kinderebene (OG). Darüber im Dachgeschoß ist mein Büro. In der ersten Wohnebene (EG) ist Wohnzimmer und Terrasse. Der Empfang im Dach sowie im WoZi/Terrasse ist ok. Jetzt werde ich als nächstes die 10MBit/Half Duplex Lösung probieren. Als letzte Lösung bleibt dann noch die Neuverkabelung mit möglichst wenig Aufwand wie du es beschrieben hast. Dies spielt sich dann aber nur zwischen Dach und zweiter Wohn-/Kinderebene ab und ist dann nicht sooo aufwendig.

Ich danke nochmals recht herzlich für Eure Geduld mit mir und für Eure für mich wertvollen Tipps und berichte gerne über weitere Fortschritte.

Viele Grüße

HardyK
Bitte warten ..
Mitglied: HardyK
18.10.2007 um 16:20 Uhr
Hallo aqui,

Deine Anleitung zum Gebrauch des Kabeltesters war super. Zuvor habe ich es gerade mal geschfft meine Patchkabel zwischen Tester 1 und Tester 2 zu testen. Ich habe nun die gesamte Verkabelung und die Patchpanels mit dem Kabeltester durchgecheckt - und ich traue mich fast nicht es zu schreiben - und habe tatsächlich trotz farblicher Markierungen ein Kabel verwechselt und immer das falsche Kabel mit meinem DSL verbunden. Damit hatte ich natürlich auch kein Signal an der Dose im Zimmer. Peinlich, peinlich.

Jetzt habe ich zumindest schon mal mein DSL Problem gelöst - wenngleich im Moment noch über WLAN. Der Router steht jetzt nicht mehr im Keller, sondern funktechnisch besser in der zweiten Wohn-/Kinderebene (OG). Darüber im Dachgeschoß ist mein Büro. In der ersten Wohnebene (EG) ist Wohnzimmer und Terrasse. Der Empfang im Dach sowie im WoZi/Terrasse ist ok. Jetzt werde ich als nächstes die 10MBit/Half Duplex Lösung probieren.

Ich danke nochmals recht herzlich für Eure Geduld mit mir und für Eure für mich wertvollen Tipps und berichte gerne über weitere Fortschritte.

Viele Grüße

HardyK
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Sinkende SNR-Margin beim T-DSL-Anschluss mit Lancom-Router (13)

Erfahrungsbericht von knuddel256 zum Thema DSL, VDSL ...

Netzwerke
2 DSL-Anschluesse - 2 Router - 1 Subnet - Routing VPN (16)

Frage von beatz99 zum Thema Netzwerke ...

Firewall
Vom LAN auf Router über Firewall zugreiffen (5)

Frage von miichiii9 zum Thema Firewall ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...