Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DSL Router zwischen WAN und ISA - Anderer Router funktioniert nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: ElSancho

ElSancho (Level 1) - Jetzt verbinden

28.02.2008, aktualisiert 03.03.2008, 4222 Aufrufe, 2 Kommentare

Gleiche Konfig aber Internetzugang unmöglich

Hallo zusammen,

unser ISA Server/Proxy geht über einen DSL Router (Zyxel) ins Internet. Der ISA hat 2 NIC´s, eine im Adressbereich unseres Netzwerks 192.168.X.X, eine andere im Adressbereich 172.16.x.x. Der DSL Router hat eine 172.16.x.x IP. DNS übernimmt ein anderer Server.

Um für einen Defekt gewappnet zu sein habe ich mir einen zweiten Zyxel DSL Router geholt, diesen exakt gleich konfiguriert wie den momentan laufenden. Das, wenn der alte Router defekt ist, ich das Ganze nur umstöpseln muss. Wenn ich diesen allerdings anschließe komme ich nicht ins Internet. Habe jetzt noch einen Belkin DSL Router getestet - ebenfalls keinen Erfolg.

Am ISA wird es wohl nicht liegen (?) - hier steht ja nur die IP vom DSL Router drinne.


Hat jemand eine Idee?

Grüße
El
Mitglied: aqui
28.02.2008 um 23:16 Uhr
Dieses Tutorial sollte deine Fragen beantworten:

http://www.administrator.de/Routing_mit_2_Netzwerkkarten_unter_Windows_ ...

Abgesehen davon solltest du erstmal mit dem Router und einem Test Laptop ALLEIN (abgesetzt vom ISA Server) checken ob der Internetzugang mit dem Backuprouter einwandfrei funktioniert erst dann solltest du den ISA Server an den LAN Anschluss anstecken. Dann sollte es auch problemlos funktionieren !
Bedenke das du nicht beide Router parallel am DSL Anschluss aktiv betreiben kannst denn Provider lassen zeitlich immer nur eine einzige PPPoE Session zu !
Bitte warten ..
Mitglied: ElSancho
03.03.2008 um 08:11 Uhr
hallo aqui,

danke für die rasche Antwort, werde das diese Woche testen und hier rückmelden.


Viele Grüße
El
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Router & Routing
Suche einen Dual oder Multi Wan Router (26)

Frage von Roland30 zum Thema Router & Routing ...

Datenbanken
gelöst Mittelwert aus anderer Query in Textfeld funktioniert nicht Access 2010 (3)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

DSL, VDSL
Sinkende SNR-Margin beim T-DSL-Anschluss mit Lancom-Router (13)

Erfahrungsbericht von knuddel256 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...