Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DSL schneckenlangsam

Frage Netzwerke DSL, VDSL

Mitglied: bayfra

bayfra (Level 1) - Jetzt verbinden

04.08.2007, aktualisiert 14.08.2007, 3560 Aufrufe, 4 Kommentare

Hallo ,

ich hoffe ihr könnt mir helfen. Ich habe folgendes Problem

Einzelrechner WinXP SP2 mit 1 Netzwerkkarte. Zugang über DSL - Modem mit
fester IP.87...........
Ping-Zeiten von 17ms
E-Mail und Internet sind ungefähr so schnell wie ein 56K Modem.
Was mit aufgefallen ist, dass unter Netzwerkverbindungen 2 Adapter
aufgeführt werden und die Breitbandverbindung. Bei Einem Adapter wird unter
Status eine zugewiesene IP 169........ existiert. Woher kommt diese und
kann es sein, dass daurch meine Anwendungen ausgebremst werden.
Habe bereits mit DFÜ-Speed den DSL-Zugang optimiert
Gruss Frank
Mitglied: adks
04.08.2007 um 19:50 Uhr
Wie heißt denn die 2. Netzwerkverbindung? Hast du sie schon einmal optimiert?
Kann es sein, dass es nicht an deinem Netzwerk/PC sondern an dem DSL-Anbieter liegt?
Hast du die Möglichkeit mit einem 2. PC die Verbindung zu überprüfen?

Mit freundlichen Grüßen
adks
Bitte warten ..
Mitglied: aqui
04.08.2007 um 20:54 Uhr
Hast du wirklich nur ein Modem oder ist dein vermeintliches Modem ein Router ???

Woran kannst du das unterscheiden ???

Modem: Ist passiv und nicht konfigurierbar. Du benoetigst eine Breitband Konfiguration neben deiner LAN Verbindung auf dem PC !!!
Die Provider Zugangsdaten werden auf dem PC konfiguriert !

Router: Stellt aktiv die Verbindung her. Provider Zugangsdaten muessen hier direkt auf dem Router mittels eines Setup (meist per Webbrowser) eingetragen werden.
Der PC hat keine Breitbandverbindung konfiguriert sondern nur eine banale IP Adresse auf der LAN Verbindung

Wenn du nur einen Ethernet Anschluss hast, dann hast oder solltest du nur eine einzige LAN Verbindung unter den Netzwerkadaptern haben. Eine LAN Verbindung2 oder x kannst du dann mit einem Rechtsklick meist loeschen denn sie ist ueberfluessig und mesit durch eine Fehlkonfiguration entstanden !

Was sein kann das dein vermeintliches Modem ein Router ist und du darueber dann ueberfluessigerweise mit der PPPoE Breitband Verbindung am PC arbeitest. Das dann alles im 3ten Gang geht ist nicht verwunderlich !

Wenn du mal den Hersteller des Modem/Routers gepostet haettest ware das erheblich hilfreicher gewesen als jetzt raten zu muessen !!!
Bitte warten ..
Mitglied: bayfra
10.08.2007 um 14:07 Uhr
Hallo Zusammen,

vielen Dank für die Antworten. Habe nun einen Router gekauft und in die Verbindung eingebaut und alles ist wieder schön.

Gruss Bayfra
Bitte warten ..
Mitglied: aqui
14.08.2007 um 11:53 Uhr
Ok, dann bitte:
http://www.administrator.de/index.php?faq=32
nicht vergessen, damit es richtig schön ist !!!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

Erkennung und -Abwehr
Port 7547 SOAP Remote Code Execution Attack Against DSL Modems Internet Storm Center (5)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

DSL, VDSL
DSL-Störung im Telekom-Netz (6)

Link von sabines zum Thema DSL, VDSL ...

Router & Routing
gelöst Zwei DSL Leitungen, Zwei Fritzboxen, Zwei Dyndns Accounts - Portweiterleitung klappt nicht (4)

Frage von caravandriver zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (23)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...