Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL-Verbindung herstellen klappt nicht?

Frage Internet

Mitglied: gjhammes

gjhammes (Level 1) - Jetzt verbinden

14.05.2008, aktualisiert 17.05.2008, 5666 Aufrufe, 10 Kommentare

Neues Mainboard eingebaut, vorher war alles OK!

Hallo Freunde, ch erhoffe mir Ihren Rat zu meinem Problem. Vor 5 Tagen starb in meinem 6 Jahre altem PC das Mainboard. Ich bekam ein neues Mainboard von NForce von einem hiesigen PC-Händler eingebaut und war heute zum 3. Male vergeblich beim Verkäufer und Einbauer des Mainboards mit folgendem Fehler: Ich gehe immer mit DSL per DFÜ online, richte 1. ein, Verbindung mit dem Internet herstellen, 2. Verbindung manuell einrichten und 3. normalerweise " Verbindung über eine usw. ", aber die ersten beiden Möglichkeiten sind inaktiv und es wird mir nur angeboten "Verbindung über eine beständige aktive Breitbandverbindung herstellen". Folglich kann ich keine Verbindung herstellen. Der Verkäufer fordert mich nun wiederum auf, zum 3. Male Windows XP Prof. SP1 neu zu installieren, SP2 nachzuinstallieren und er meinte, dann müsste der Fehler behoben sein, weil ihm sowas noch nie untergekommen sei? Was in meinen Ohren auf hochdeutsch heißt: "Ich weiß auch nicht wo der Fehler liegt". Können Sie mir raten oder helfen? Danke im voraus. Ich hoffe und bin zuversichtlich, dass ich von Ihnen Hilfe bekomme. Mit freundlichem Gruß, Günter-Julius Hammes, Wuppertal.
Mitglied: 22010
14.05.2008 um 17:04 Uhr
Hallo,

haben Sie schon den Treiber für die Netzwerkkarte überprüft?
Es kann durchaus sein, dass Windows XP die Netzwerkkarte nicht erkannt hat und dadruch der "Assistent für neue Verbinudngen" die Optionen "Verbinudng mit einem DFÜ-Modem herstellen" und "Verbinudng über eine Breitbandverbindung herstellen, die Benutzernamen und Kennwort erfordert" ausblendet bzw. deaktiviert.

Überprüfen Sie bitte im Gerätemanager (Systemeigenschaften --> Hardware) ob alle Hardwarekomponenten richtig installiert und betriebsbereit sind.


MfG
adks
Bitte warten ..
Mitglied: lighningcrow
14.05.2008 um 18:04 Uhr
Vielleicht einfach mal unter Start->Ausführen->CMD eintragen
und im Terminalfenster IPCONFIG /all ausführen um sich alle aktiven Netzwerk zugänge anzeigen zu lassen...

MFG LC
Bitte warten ..
Mitglied: gjhammes
15.05.2008 um 15:46 Uhr
Danke, ja. Den Treiber dreimal deinstalliert und viermal neu installiert, ohne Änderung. MfG., GJHammes
Bitte warten ..
Mitglied: gjhammes
15.05.2008 um 15:56 Uhr
Ja, habe ich getan. Da steht: Windows-IP-Konfiguration
Hostname........................................:homepc
Primäres-DNS-Suffix.........................:
Knotentyp........................................: Unbekannt
IP-Routing aktiviert..........................: Nein
VINS-Proxy aktiviert.........................; Nein
Ethernetadapter LAN Verbindung 2:
Medienstatus...................................: Es besteht keine Verbindung
Beschreibung...................................: NVIDIAnForce MCP Networking Controller
Physikalische Adresse......................: 00-E0-4C-D0-89-D9

So tief gehen meine DOS-Kenntnisse nicht, um damit etwas anfangen zu können. Erbitte deine Aussage dazu. Danke. MfG., GJHammes
Bitte warten ..
Mitglied: 22010
15.05.2008 um 20:50 Uhr
Hallo,

Ethernetadapter LAN Verbindung 2:
Medienstatus...................................:
Es besteht keine Verbindung

Haben Sie bereits das Netzwerkkabel überprüft?

Wie verbinden Sie sich mit dem Splitter ihres DSL Anschlusses? Über ein PCI Modem (z.B. AVM FritzCard) oder über ein externes Modem (z.B. T-Home Speedport 200)

Eine Aufstellung Ihrer Hardware bzw. Ihrer Netzwerkkomponenten wäre hilfreich.


MfG
adks
Bitte warten ..
Mitglied: gjhammes
15.05.2008 um 22:58 Uhr
Sorry, aber ich habe in einer Antwort mit gleichem Inhalt geschrieben: Habe die Treiber dreimal deinstalliert und viermal installiert, keine Änderung. Aber trotzdem Danke für diesen Hinweis, den ich natürlich als aller-, allererstes ausführte. ;.) MfG., GJHammes
Bitte warten ..
Mitglied: gjhammes
15.05.2008 um 23:02 Uhr
Habe neben meinem Desktop mit dem Problem mein Notebook stehen, sonst könnte ich nicht mit Ihnen oder sonstwem kommunizieren, aber das können Sie ja nicht wissen. Die Netzwerkkarte ist erkannt, der Treiber ist mehrere Mal de- und wieder installiert worden. Ich habe DSL-Modem von Versanet, mit dem ich seit Monaten und auch jetzt problemlos arbeite, sonst, siehe oben! Daher sind auch alle Kabel OK. Und wenn ich den ZUgang per DFÜ einrichte, brauche ich keine stehende Verbindung sondern kann das offline machen. Danke, Danke, aber das wars noch nicht. MfG., GJHammes
Bitte warten ..
Mitglied: gjhammes
15.05.2008 um 23:14 Uhr
Ich kann die Aufstellung ausdrucken und scannen und Ihnen als *.jpg übermitteln. Oder gibt es einen anderen Weg? MfG., GJHammes
mainboard: nVidia-nForce
chipsatz: nvidia nforce2 igp
prozessor: amd Sempron @1200 Mhz
ram: 1536 mb
grafikkarte: nvidia corp geforce fx 5200 [nv34,3]
drei festplatten, ein dvd-rom lw
monitor: al 1715 17 inchs
netzwerkkarte: nvidia corp nforce mcp - t-networking adapter
windows: xp prof. sp 2
directx: version 9.0c (märz 2008)
Bitte warten ..
Mitglied: lighningcrow
17.05.2008 um 16:12 Uhr
Haben sie zur Verbindung mit dem Modem schon mal testweise ein anderes netzwerkkabel probiert oder mal versucht eine Netzwerklink mit einem Switch zu bekommen???
Bitte warten ..
Mitglied: gjhammes
17.05.2008 um 22:29 Uhr
wie ich schon vorher schrieb, habe ich 50 cm daneben mein Notebook über dieselbe Verbindung in Betrieb, sonst könnte ich nicht mit Ihnen kommunizieren. Trotzdem Danke für die Mühe. Ich habe heute außerdem in den sauren Apfel gebissen und bei Adam und Eva wieder angefangen, die HD formatiert, Windows neu installiert und konnte die DFÜ-Verbingung wieder einrichten. Den Grund warum vorher nicht, der wird wird in MSs Niederungen verborgen bleiben. Danke an alle.
Bitte warten ..
Ähnliche Inhalte
Debian
Debian - Internet Verbindung herstellen
gelöst Frage von NyradosDebian19 Kommentare

Hallo, Nachdem ich auf einen alten Laptop (64Bit) Debian draufgeschmissen hab, wollte ich als erstes apt-get update machen. Da ...

Linux Tools
Verbindung per SSH klappt nicht
gelöst Frage von coltseaversLinux Tools3 Kommentare

Hallo zusammen, ich habe einen neuen Kunden bekommen, der einen eigene Mailserver im Büro stehen hat. Nun soll ich ...

Router & Routing
OpenVPN Verbindung klappt nicht!
Frage von mike7050Router & Routing8 Kommentare

Hallo, Ich habe einen PC mit Windows 8.1 (openvpn Server) und ein Tablet mit Windows 8.1 (openvpn Client) das ...

Netzwerkprotokolle
Experte für VPN - VPN-Verbindung herstellen
gelöst Frage von osze90Netzwerkprotokolle151 Kommentare

Hallo Ich bin am sammeln von ersten VPN Erfahrungen und habe paar Fragen. Ausgangslage: Ich habe einen Windows Server ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 6 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 13 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 15 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 18 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...