Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DSL Verbindungsabbrüche mit Speedport W701V

Frage Netzwerke DSL, VDSL

Mitglied: Moelle

Moelle (Level 1) - Jetzt verbinden

22.08.2007, aktualisiert 20:32 Uhr, 11874 Aufrufe, 3 Kommentare

Hallo, habe seit dem 03.08.07 DSL 16000 von der Tcom.

Mein Problem ist das ich ständig Verbindungsabbrüche habe. Ich lasse einen Ping mitlaufen und irgendwann (sporadisch, Bei Downloads häufiger), bekomme ich Zeitüberschreitung der Anforderung. Nach Neustart oder BRowser schließen und ein bissl warten geht´s wieder.
Problem ist es wird nirgendwo angezeigt: Die Router LEDs leuchten konstant, Wlan konstant stark-hervorragend vorhanden und im System Log des Routers auch nichts gefunden.

Telekom sagt Leitungen sind OK, DHCP aussgestellt und feste IP´s vergeben, Splitter und DSL Kabel getauscht, WLAN Adapter getauscht. Alles hat nicht geholfen. Hat irgendjemand auch so ein Problem, brauche dringend Hilfe.

Ich weiß echt nicht mehr weiter!!!1
Mitglied: SF7703
22.08.2007 um 17:26 Uhr
Besteht das Problem seit Du den hast oder erst seit kurzem?
Wenn die Leitung wirklich OK ist tippe ich auf den Router. Vielleicht hat der nen Defekt. (Überspannung etc.) Das wahr bei meiner Eumex IP mal so. Ich habe daheim den selben (W701V) und keine Probleme. Lass ihn einfach mal Tauschen.

Viel Glück

Sven
Bitte warten ..
Mitglied: Dani
22.08.2007 um 19:32 Uhr
Guten Abend!
Bei 16000 Leitungen kann es vorkommen, dass die Leitung zwar "OK" ist aber sobald im KvZ ein Anschluss daneben online geht oder sogar telefoniert, deine Leitung kurz zusammenbricht. Bis diese dann wieder Sync ist dauert es ein bisschen.
Ich würde dir empfehlen, die Leitung mal auf 6000 runterstellen zulassen. Wenn dann alles OK ist, hast du 2 Möglichkeiten:

  1. wirst du dabei bleiben müssen
  2. Um Portchange im KvZ bitten. Dann könnte es gut sein, dass das Problem schwindet. Ansosten Plan A.


Grüße
Dani
Bitte warten ..
Mitglied: Moelle
22.08.2007 um 20:32 Uhr
Vielen Dank für deine Mail, habe DSL seit dem 3.8 weil ich umgezogen bin und habe alles ganz neu bekommen, werde versuchen den router zu tauschen wenns dann nicht klappt werde ich einen neuen port anfragen o. die leitung runterschrauben. Wieso kann das einen die telekom nicht sagen?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
PPoE Server für DSL in Routing und RAS möglich (2)

Frage von Herbrich19 zum Thema Windows Netzwerk ...

DSL, VDSL
gelöst Zyxel IES5005G DSL-AM Line Card State Init (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...