Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DSL16000 plötzlich nur noch DSL1000

Frage Internet

Mitglied: b-power

b-power (Level 1) - Jetzt verbinden

31.12.2006, aktualisiert 02.01.2007, 4816 Aufrufe, 7 Kommentare

Wir haben vor zwei Monaten bei 1und1 3DSL bestellt.
Nach dem ersten Anschluss machte ich einen Speedtest bei www.wieistmeineip.de -> DSL16000
Wir konnten also glücklich und schnell surfen, downloaden und spielen.
Heute brach plötzlich die Geschwindigkeit ein.
Bei www.wieistmeineip.de Speedtest kommt nur noch DSL1000 zustande.
Außerdem hat sich der Ping von 19ms auf 460ms erhöht !!!
Damit macht das surfen keinen Spaß mehr und spielen ist unmöglich geworden.
Die Geschwindigkeit ist übrigens auf allen Rechnern gleichzeitig eingebrochen.


Kennt jemand das Problem oder die Lösung.
Falls mehr Informationen gewünscht werden bitte anmerken welche.

Vielen Dank für Hilfe.

B-Power
Mitglied: 16568
31.12.2006 um 17:36 Uhr
Wie wär's, wenn DU mal bei 1und1 anrufst?


Lonesome Walker
Bitte warten ..
Mitglied: Midivirus
31.12.2006 um 19:14 Uhr
einfach nur zu geil,
sorry!
Bitte warten ..
Mitglied: gooogix
01.01.2007 um 03:32 Uhr
Hallo!

Evlt. mal die MTU anpassen.

Gruss
Udo
Bitte warten ..
Mitglied: norbi
01.01.2007 um 13:27 Uhr
Hi,
das ist bei diesem "Wunderpaket 3DSL" schon öfters vorgekommen,
1und1 verkalkuliert sich dabei was sie verkaufen...

Wie bereits gesagt worden ist müsstest Du Dich mit dem Kundendienst herumschlagen...
Bitte warten ..
Mitglied: b-power
01.01.2007 um 16:15 Uhr
Problem hat sich nach ein paar Stunden erledigt.
Jetzt gehts wieder mit voller Bandbreite und niedrigem Ping.
Passiert sowas auch bei anderen Anbietern oder nur bei 1und1 ?
Bitte warten ..
Mitglied: gooogix
01.01.2007 um 18:47 Uhr
Ich denke mal da hat jeder mit zu kämpfen. So schnell, wie die Anschlüssel hochgeschraubt werden und immer mehr Leute die grossen Anschlüssen buchen, kommen die Backbones nicht nach.
Bitte warten ..
Mitglied: b-power
02.01.2007 um 14:03 Uhr
Danke für die Infos.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...