Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet

GELÖST

DSL16000 plötzlich nur noch DSL1000

Mitglied: b-power

b-power (Level 1) - Jetzt verbinden

31.12.2006, aktualisiert 02.01.2007, 4835 Aufrufe, 7 Kommentare

Wir haben vor zwei Monaten bei 1und1 3DSL bestellt.
Nach dem ersten Anschluss machte ich einen Speedtest bei www.wieistmeineip.de -> DSL16000
Wir konnten also glücklich und schnell surfen, downloaden und spielen.
Heute brach plötzlich die Geschwindigkeit ein.
Bei www.wieistmeineip.de Speedtest kommt nur noch DSL1000 zustande.
Außerdem hat sich der Ping von 19ms auf 460ms erhöht !!!
Damit macht das surfen keinen Spaß mehr und spielen ist unmöglich geworden.
Die Geschwindigkeit ist übrigens auf allen Rechnern gleichzeitig eingebrochen.


Kennt jemand das Problem oder die Lösung.
Falls mehr Informationen gewünscht werden bitte anmerken welche.

Vielen Dank für Hilfe.

B-Power
Mitglied: 16568
31.12.2006 um 17:36 Uhr
Wie wär's, wenn DU mal bei 1und1 anrufst?


Lonesome Walker
Bitte warten ..
Mitglied: Midivirus
31.12.2006 um 19:14 Uhr
einfach nur zu geil,
sorry!
Bitte warten ..
Mitglied: gooogix
01.01.2007 um 03:32 Uhr
Hallo!

Evlt. mal die MTU anpassen.

Gruss
Udo
Bitte warten ..
Mitglied: norbi
01.01.2007 um 13:27 Uhr
Hi,
das ist bei diesem "Wunderpaket 3DSL" schon öfters vorgekommen,
1und1 verkalkuliert sich dabei was sie verkaufen...

Wie bereits gesagt worden ist müsstest Du Dich mit dem Kundendienst herumschlagen...
Bitte warten ..
Mitglied: b-power
01.01.2007 um 16:15 Uhr
Problem hat sich nach ein paar Stunden erledigt.
Jetzt gehts wieder mit voller Bandbreite und niedrigem Ping.
Passiert sowas auch bei anderen Anbietern oder nur bei 1und1 ?
Bitte warten ..
Mitglied: gooogix
01.01.2007 um 18:47 Uhr
Ich denke mal da hat jeder mit zu kämpfen. So schnell, wie die Anschlüssel hochgeschraubt werden und immer mehr Leute die grossen Anschlüssen buchen, kommen die Backbones nicht nach.
Bitte warten ..
Mitglied: b-power
02.01.2007 um 14:03 Uhr
Danke für die Infos.
Bitte warten ..
Ähnliche Inhalte
Microsoft
Und plötzlich war es da!
Frage von SemiprofiAdminutzerMicrosoft12 Kommentare

hallo liebe it gemeinde,seit ganz kurzer zeit habe ich in ALLEN Ordnern folgende Dateien: {RecOveR}-behha_.htm {RecOveR}-behha_.png und {RecOveR}-behha_.txt was ...

Windows Server
Dateifreigabe plötzlich weg
Frage von windows10Windows Server7 Kommentare

Hallo Forum Auf unserem Server 2008 SP2 ist plötzlich die Dateifreigabe weg das heisst weder via unc noch mit ...

Windows 7
Notebook wird plötzlich extrem langsam!
gelöst Frage von hanheikWindows 74 Kommentare

Hallo alle, ein Kundennotebook mit reichlich guter Ausstattung: INTEL I7, massig Speicher und relativ neuer Windows 7-Installation wird seit ...

Windows Server
GPO plötzlich defekt
gelöst Frage von tsunamiWindows Server1 Kommentar

Hallo, ich habe einen Windows 2008 R2 Server. 4 clients mit windows 7. Vor 2 Tagen gabs plötzlich eine ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...