Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dual Boot XP erlaubt keinen Zugriff auf Domäne

Frage Microsoft Windows Netzwerk

Mitglied: Deadwalker

Deadwalker (Level 1) - Jetzt verbinden

28.06.2007, aktualisiert 02.07.2007, 3963 Aufrufe, 5 Kommentare

Hallo Leute,

ich habe ein ziemlich seltsames Problem.
Wir haben hier einen Rechner mit Win XP Prof in unserer Domäne. So weit klappt auch alles wunderbar.
Nun sollte eine weitere Partition auf diesem System eingerichtet werden die ebenfalls eine Win XP Prof installation enthält.
Ok funktioniert soweit, habe dann die zweite XP Installation mit einem ANDEREN Namen an der Domäne angemeldet, der andere Name ist erforderlich da das System natürlich sonst bei gleichem Namen über unterschiedliche SIDs verfügen würde.

Meldet man sich nun bei der zweiten Partition in der Domäne an funktioniert auch alles wunderbar, aber ca. 30 Sekunden nach dem Login verfügt man über keine korrekte Verbindung mehr zur Domäne, will man dann die Domäneneinstellungen betrachten (oder ändern) sind diese ausgegraut und es erscheint die Fehlermeldung, Netzwerk nicht richtig konfiguriert oder installiert.

Ich weiß wirklich nicht was zu tun ist, kann mir jemand helfen.
Ach ja bei einem Neustart funktioniert die Domäne wieder für weitere 30 Sekunden.

Danke schonmal

Gruß deadwalker
Mitglied: Egbert
28.06.2007 um 18:39 Uhr
Wenn Du eventuell mal die Ereignisse vom Eventlog hier im Thread posten könntest dann weis man etwas mehr.
Schlagen da eventuell irgendwelche Richtlinien zu?
Sind die DNSeinstellungen wirklich richtig?
Ist es ein Unterscheid wenn Du als Domänenadmin, lokaler Benutzer oder Domänenbenutzer anmeldest?

Gruß
Egbert
Bitte warten ..
Mitglied: Deadwalker
29.06.2007 um 12:10 Uhr
Hallo Egbert,

Also im Eventlog läuft einiges schief hier mal ansgesuchte Fehler.
__________________________________________________________

System Log:

The Security System could not establish a secured connection with the server DNS/xxx-dns-xxx.xxx.xx. No authentication protocol was available.

The Service Control Manager tried to take a corrective action (Restart the service) after the unexpected termination of the Windows Management Instrumentation service, but this action failed with the following error:
An instance of the service is already running.

App Log:

ca 10x sowas in der Art

Event provider attempted to register query "select * from __InstanceOperationEvent" whose target class "__InstanceOperationEvent" does not exist. The query will be ignored.

Could not execute the following script UNC. The system cannot find the file specified.

Windows couldn't log the RSoP (Resultant Set of Policies) session status. An attempt to connect to WMI failed. No more RSoP logging will be done for this application of policy.

__________________________________________________________

Ob irgendwelche GPO's zuschlagen weiß ich nicht, könnt ich mir aber auch nicht erklären da, die andere Partition mit dem selben Image erstellt wurde und einwandfrei funktioniert.

Die DNS Einstellungen sind definitiv richtig. (30 Sekunden lang funktioniert ja alles)

Domänenadmin Login ist mir leider nicht gestattet da ich diese Domäne nicht administriere. Aber Unterschiede ob lokal oder Domänennutzer gibt es natürlich schon, als lokaler Nutzer muss ich mich ja wenn ich auf einen Netzwerkpfad in der Domäne etc will erstmal anmelden als Domänennutzer. Macht aber keinen Unterschied die Verbindung zur Domäne steigt nach 30 Sekunden aus, egal in welchem Konto.

Ich hoffe ihr könnt mich helfen, ich weiß echt nicht mehr was tun.

Gruß deadwalker
Bitte warten ..
Mitglied: Egbert
29.06.2007 um 13:55 Uhr
die neue Part ist sauber in die Domäne aufgenommen?

wenn ja würde ich dann in der Dom weitersuchen, eventuell sind da Procs aufgesetzt die den neuen Client abklemmen wenn er bestimmte Konditionen nicht erfüllt, das Gerät kommt dann gleich in die Quarantänezone. Was ja auch sinnvoll ist mit Rechnern von denen die Domänenbetreuer eventuell nichts wissen.


Gruß
Egbert
Bitte warten ..
Mitglied: Deadwalker
29.06.2007 um 16:12 Uhr
Hi Egbert, ok ich werd das mal checken. Gib dir dann Montag bescheid.

Gruß
Bitte warten ..
Mitglied: Deadwalker
02.07.2007 um 16:36 Uhr
Hi Egbert,

es sieht so aus wie wenn in der Domäne alles bestens wäre, der Computer scheint sauber aufgenommen. Am besten werde ich noch mal die Partition neu aufsetzen, vielleicht hilft das Ganze.

Danke soweit für die Hilfe
Gruß Nils
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
Bitlocker Dual Boot mit Win8.1
Erfahrungsbericht von DerWoWussteVerschlüsselung & Zertifikate2 Kommentare

Moin. Habe gerade ausprobiert, ob es irgendwelche Probleme gibt, ein Dualboot mit Bitlocker einzurichten und stelle mit Erstaunen fest: ...

Festplatten, SSD, Raid
Partitionen bei Dual-Boot umziehen
gelöst Frage von trallerFestplatten, SSD, Raid5 Kommentare

Hallo, ich möchte eine 1GB HDD gegen eine 750GB HDD tauschen. Im Grunde müssen also nur die Partitionen kopiert ...

Windows 10
Windows 10 und Dual-Boot
gelöst Frage von JochemWindows 102 Kommentare

Moin, 1) Ausgangslage: Dell Laptop D620 mit zweiter HD im CD-Fach. Installiert ist auf der 1. HD ein Windows ...

Linux
Dual Boot Linux Windows
Frage von QuelleLinux6 Kommentare

Hallo, ich bin neu in der Administrator Szene und dahin gehend noch ein Frischling was Linux OS angeht. Um ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 8 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 10 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...