Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dualview fehler

Frage Multimedia Grafik

Mitglied: tim1986

tim1986 (Level 1) - Jetzt verbinden

26.08.2008, aktualisiert 15:01 Uhr, 4109 Aufrufe, 3 Kommentare

2ter Monitor bekommt Singnal zeigt aber zeigt kein Bild!

Config

- Geforce FX 5600 DVI/VGA

- 2 CRT 17" VGA (1 x über direkt VGA u. 1 x über DVI->VGA Adapter)

- Win XP Pro SP2 (in Domain)

- AMD Athlon XP 2400+(2GHz)

- 768MB DDR1 Ram (NoName)

Neuste NVIDEA Treiber sind installiert, Beide Monitore Funktionieren 100%, Grafikarte Funktioniert auch 100%,

ich bekomme auf dem Zweiten Monitor zwar ein Eingangssignal allerdings kein Bild (Kontrolleute zeigt Signal an, Bilschirm leuchtet leicht)

hab auch schon die Monitortreiber deinstalliert hat aber leider nichts gebracht, bin mit meinem Latain am Ende vieleicht fällt euch ja nochwas dazu ein.

mfg der
Tim
Mitglied: Flo985
26.08.2008 um 12:34 Uhr
wie genau hast du denn den Monitor erweitert??

Hast du es über die Nvidia-Systemsteuerung gemacht, oder über die Anzeigeeinstellungen?
Wenn du in die Einstellungen gehst (Also rechte Maustaste am Desktop, Eigenschaften, Einstellungen) bekommst du dann 2 Monitor in dem Bild angezeigt? wenn ja klickst du den 2. Monitor an und sagst unter drunter Anzeige auf diesen Monitor erweitern, dann sollte es funktionieren.
Bitte warten ..
Mitglied: Iwan
26.08.2008 um 13:04 Uhr
kontrollier auch mal, mit welcher Hz-Zahl der 2. Monitor angesprochen
bei mir hier waren es ein paar zuviel und der Monitor bliebt trotz Signals schwarz
Bitte warten ..
Mitglied: tim1986
26.08.2008 um 15:01 Uhr
@-Flo985-
Habs über bei möglichkeiten probiert funktioniert leider nicht...

@-Iwan-
bin alle Hz modis durchgegangen leider ohne erfolg (alerdings wollteich mich an die, die größer als 100 sind nicht rantrauen)...

evt noch weiter ideen also ich weiß das es direkt über DVI funktioniert da ich die Grafikkarte bis vor kurzem in meinem Home-Rechner (hier geht es um meinen Arbeitsrechner)hatte...

trotzdem erstmal vielen dank
mfg der
tim
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Fehler in Schleife
gelöst Frage von miczarBatch & Shell2 Kommentare

Hallo zusammen, nachdem ich das letzte Problem weitestgehend selber lösen konnte, stehe ich nun vor einem neuen. Dieser Code ...

Multimedia
XMind Fehler
Frage von MakromanMultimedia2 Kommentare

Hallo an alle, ich habe mal eine Frage ich habe das Programm XMind auf meinem Rechner aber seit kurzem ...

Server
Fehler in jQuery
Frage von YanmaiServer7 Kommentare

Hallo Leute, ich wollte Daten über jQuery an eine PHP Datei senden, aber es kommt ein Fehler. Egal wie ...

Windows 8
Ordnerumleitung Fehler
gelöst Frage von ChontaWindows 89 Kommentare

Hallo, es geht um ein Servergespeichertes Profil. Es wird mit Ordnerumleitungen gearbeitet. Das Profil ligt derzeit mit dem Desktop ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 34 MinutenWindows 10

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 16 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 20 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte14 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...