Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bin ich dumm ? Wireless mit Netgear und Notebook ?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Handyplanet

Handyplanet (Level 1) - Jetzt verbinden

04.01.2005, aktualisiert 05.01.2005, 6050 Aufrufe, 4 Kommentare

Hallo,

ich bin am verzweifeln. Sorry wenn es für euch etwas dumm klingt ab und zu.Also ich habe einen PC und einen netgear Router ( DG834GB Modem Router alles in einem ) und einen USB Stick 802.11g wireless am PC. Das habe ich alles installiert und es klappt prima. Nun habe ich mir ein Notebook mit Centrino gekauft und will damit auch ins Internet undich habe keine Ahnung wie das geht. ich versuche seit Stunden das irgendwie zu installieren aber es geht nicht. Keine Ahnung was ich falsch mache ich bekomme iene Fehlermeldung nach der anderen und nirgendwo ist eine verständliche Anleitung was ich machen soll ??????? Kann mir einer eine Hilfe geben wie ich einfach ins Netz komme über mene Wireless Lan karte im Notebook ????

Danke

Peter
Mitglied: Atti58
05.01.2005 um 08:24 Uhr
Zuerst musst Du klären, woher Deine Fehlermeldungen kommen, öffne mal die Ereignisanzeige und sieh Dir an, wo es bei Dir klemmt. Als nächstes solltest Du im Gerätemanager nachsehen, ob alle Hardwarekomponenten richtig installiert sind, das erkennst Du daran, dass keine "gelben Ausrufezeichen" zu sehen sind. Wenn das der Fall ist solltest Du als nächstes mal die Verschlüsselung auf Deinem Wireless Router abstellen, um zu sehen, ob Du überhaupt in Dein Netz kommst. Hast Du eine "Hardware-Control-List" auf Deinem Router, sprich, eine Liste mit "erlaubten MAC-Adressen"? Dann musst Du die MAC Deines Laptops natürlich auch dort eintragen (die findest Du durch: "ipconfig /all") ...

Gruß

Atti.
Bitte warten ..
Mitglied: Handyplanet
05.01.2005 um 10:17 Uhr
Gibt es denn irgendwo eine Anleitung für dummerchen denn aus dem handbuch das ich habe werde ich nicht schlau...soviel Fachbegriffe
Bitte warten ..
Mitglied: Atti58
05.01.2005 um 10:43 Uhr
... so ganz ohne Infos ist das schwierig , was für ein Notebook hast Du denn (Hersteller, Typ)? War das Betriebssystem vorinstalliert und konfiguriert? Welches BS hast Du mit welchem Patch-Stand ("Start" -> "Programme" -> "Zubehör" -> "Systemzubehör" "Systeminformation")?

Gruß

Atti
Bitte warten ..
Mitglied: Handyplanet
05.01.2005 um 11:01 Uhr
Profiler Notebook, Win XP Home gestern installiert. Router Netgear inkl. Modem
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Windows 10
Neues Notebook ist langsam die zweite (25)

Frage von oskarmader zum Thema Windows 10 ...

Windows 10
Neues Notebook ist langsam (5)

Frage von oskarmader zum Thema Windows 10 ...

Router & Routing
Netgear FVS318v3 VPN - Tunnel steht, aber nichts erreichbar (10)

Frage von Xaero1982 zum Thema Router & Routing ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (22)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (20)

Frage von FA-jka zum Thema Windows 10 ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...