Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DVD Brenner verhindert booten des Systems

Frage Hardware Festplatten, SSD, Raid

Mitglied: 35369

35369 (Level 1)

19.09.2006, aktualisiert 11.10.2006, 3959 Aufrufe, 10 Kommentare

Hi, bin neu hier,

hab Probleme mit meinem Brenner, weiß nicht genau welcher.

Problem ist das bein booten alle Laufwerke im Bios erkannt werden, bevor er dann aber in Windows bootet hängt der Rechner sich auf.
Lustig ist halt nur wenn ich den Brenner in der Phase aufmache, das Windows bootet.
In Windows ist der Rechner heftig langsam, und hängt sich dann nach einiger Zeit richtig auf.

System:
Windows XP SP2
Elitegroup- Mainboard Sockel A
Athlon XP 3200+ CPU
1024MB Arbeitsspeicher

Mein Gedanke hinter ist das der Brenner irgendwelche Interrupt- Befehle schickt und so den Bus und letztendlich das System lahmlegt.

Freu mich schon auf die Lösungsvorschläge.

Grüße Sebastian
Mitglied: leknilk0815
19.09.2006 um 15:04 Uhr
Hi,
nachdem der Brenner bereits beim Booten Ärger macht, könnte ein HW Defekt vorliegen. Ist der Brenner erst eingebaut worden oder war der schon drin (hat mal funktioniert?).

Ich würde den Brenner mal abstecken und schaun, was dann passiert. Kabel prüfen, evt. Brenner verschrotten.

Gruß - Toni
Bitte warten ..
Mitglied: snoopy87
19.09.2006 um 15:28 Uhr
hi!

kann es sein dass dein Brenner vielleicht defekt ist???

Falls nicht, hast du vll einen Chipset Treiber Installiert???

IDE Kabel defekt???

Gruß snoopy87
Bitte warten ..
Mitglied: 35369
19.09.2006 um 16:13 Uhr
Also, der Brenner war schon drin und hat funktioniert.
Hab ihn auch schon abgestöpselt. Also ohne geht das System wunderbar -> geh also auch mal von einem Hardwaredefekt des Brenners aus.
Bitte warten ..
Mitglied: Weasel1969
19.09.2006 um 18:53 Uhr
Hy,

primär kann man wohl von einem HW-Defekt ausgehen, da er ja schon funktioniert hat.

Interessant zu wissen wäre dennoch :

Funktioniert der abgesicherte Modus ?

Unter Windows : Wie sieht es denn im Gerätemanger aus ?
Irgendwelche " Abnormitäten" ?

In der Laufwerksverwaltung :
Wie sehen denn die Laufwerkszuordnungen aus ?
Auch hier irgendwas anders als sonst ?

Was eher unwahrscheinlich ist, aber dennoch gecheckt werden sollte -

Wie ist der Brenner gejumpert ?
Hängt er als Slave am IDE Strang der HDD - wenn ja - weg damit und als SLAVE an den IDE Strang des CD-ROM

Gruß,
Andy
Bitte warten ..
Mitglied: 35369
19.09.2006 um 19:19 Uhr
Gejumpert ist er als MAster mit einem DVD-Rom Laufwerk (Slave) am 2. IDE- Bus.

Beim booten in den abgesicherten Modus passiert das gleiche wie in den normalen Modus.
Im Geräte Manager wird der Brenner erkannt, beim auslesen der Eigenschaften stürzt alles ab.
Laufwerkszuordnung sieht auch normal aus.

Also man kann sagen das sobald unter Windows auf den Brenner zugegriffen wird (Explorer anklicken etc.) schmiert langsam aber sicher das System ab, wo dann nur noch ein Neustart hilft.
Bitte warten ..
Mitglied: Weasel1969
19.09.2006 um 19:30 Uhr
Hy,

unwahrscheinlich das es ne' änderung bringt - aber dennoch :

jumpere mal den Brenner als Slave und das CD-ROM als Master ( ist normalerweise die empfohlene Konfiguration )

Evtl. auch mal ein anderes IDE Kabel verwenden.

Try and Error -
Plug & Pray

Aber - ich denke auch mal, das da wohl ein HW-Defekt vorliegt ...

Gruß
Andy
Bitte warten ..
Mitglied: 35369
20.09.2006 um 21:18 Uhr
Hab jetzt hin und her gejumpert und Kabel getauscht und mußte feststellen das es nicht funktioniert.

Naja trotzdem danke für eure Hilfe, werde dann mal gleich ein neuen Brenner bestellen.

Grüße Sebastian
Bitte warten ..
Mitglied: Weasel1969
20.09.2006 um 21:26 Uhr
Hy,

schade halt ... naja, dann halt mal die Gelegenheit nutzen und ein Up-to -Date Gerät installieren ... wenn man schon dabei ist

Ach so, und danke für das Feedback ... ist leider recht selten, das Ergebnisse - sowohl positiv als auch negativ - mitgeteilt werden. *daumen Hoch *

So long,

Gruß,
Andy
Bitte warten ..
Mitglied: runger
10.10.2006 um 13:21 Uhr
hallo,
hast du ein 80 poliges IDE Kabel?
Reduziere die Übertragungsgeschwindigkeit des CD Laufwerks im BIOS. Ändere auf PIO1 oder noch weiter runter.
Das DVD Laufwerk hängt sich auf weil nur Fragmente erkannt werden

Rainer
Bitte warten ..
Mitglied: 35369
11.10.2006 um 15:13 Uhr
ASlo Proble mhat sich eigentlich erledigt , da ich mir ein neuen zugelegt habe. Funktioniert jetzt auch wieder alles einwandfrei, muß also am Brenner gelegen haben.

Benutze ein 80- adriges IDE- Kabel und mit den Übertragungsgeschwindigkeiten hab ich auch schon gespielt gehabt, welches ohne Ergebnis blieb.

Aber wenn du noch andere Lösungsansätze oder die Lösung hast, einfach posten.
Der alte Brenner liegt nämlich noch im Regal und wäre doch toll wenn er doch noch funktionieren würde...

Könnte es auch an der Stromversorgung liegen (Stromkabel gebrochen etc.)

Grüße Sebastian
Bitte warten ..
Ähnliche Inhalte
Backup
Systembackup erstellen und auf DVD brennen
gelöst Frage von 132232Backup6 Kommentare

Hallo Leute, vor ein paar Tagen habe ich Linux Mint 18 Sarah Cinnamon 64-bit auf meinen Laptop installiert. Ein ...

Vmware
DVD Brenner an VM durchreichen
gelöst Frage von ioioioVmware2 Kommentare

Guten Tag Zusammen, ich würde gern wissen ob es möglich ist einer VM den im Host verbauten Brenner zur ...

Linux
Netzwer DVD Brenner
Frage von KellogsFRLinux13 Kommentare

Hallo zusammen, hat jemand eine Idee, wo ich ein Netzwerk DVD Brenner Programm für Linux bekomme? Früher gab es ...

Linux
Mehrere ISO images auf eine DVD brennen
gelöst Frage von Boje1288Linux3 Kommentare

Hallo zusammen! Ich würde gerne mehrere ISO-Installationsdateien von Linux auf einen DVD-Rohling brennen, aber ich bin mir nicht sicher, ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 54 MinutenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 4 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell8 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...