Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DVD Brenner weg Windows XP Home

Frage Hardware Festplatten, SSD, Raid

Mitglied: Pizzaschnitzer

Pizzaschnitzer (Level 1) - Jetzt verbinden

30.11.2005, aktualisiert 02.12.2005, 4431 Aufrufe, 14 Kommentare

neuinstallation ca 4 Wochen her , anderes Laufwerk -> gleicher Fehler.

Hey!

Habe ein Problemchen mal wieder.

bei einem Kunden PC eine neuinstallation gemacht, weil diverses äußerst daneben war usw.
U.A. weil das Diskettenlaufwerk aus dem Arbeitsplatz verschwunden war.

Den Rechner nicht angerührt, neu installiert und da war es wieder da.

der Rechner läuft jetzt prima, nur das Diskennlaufwerk ist wieder weg.

Weiss hier jemand, was es sein kann?

vielen Dank!

mfg
Benny

--> siehe Beitrag weiter unten! Danke!
Mitglied: Borstel
30.11.2005 um 20:44 Uhr
moinsen

ist das diskettenlaufwerk im Bios sichtbar
Bitte warten ..
Mitglied: 10545
01.12.2005 um 07:52 Uhr
Moin,

Gruppenrichtlinie vom Server, die die Floppys an den Clients sperrt?

Gruß, Rene
Bitte warten ..
Mitglied: Borstel
01.12.2005 um 09:44 Uhr
@ rene_d

erläuter mal deiner aussage!!!

mfg
Bitte warten ..
Mitglied: 10545
01.12.2005 um 12:45 Uhr
Moin,

@ rene_d

erläuter mal deiner aussage!!!

1. Schrei mich bitte nicht an
2. Das Wörtchen "bitte" soll auch helfen
3. Ist meine Aussage wohl selbsterklärend

MFG
Bitte warten ..
Mitglied: Borstel
01.12.2005 um 13:03 Uhr
willst von mir ein taschentuch per email geschickt haben.
wir sind hier alle erwachsene leute, man muss sich doch nicht immer gleich anmachen. aber das du gleich so agressiv reagierst. wollte einfach etwas über das thema wissen und auch lernen, und da deine beitag sehr kurz war wollte ich nur das du noch etwas drüber schreibst.

aber wenn du gleich dicht machst und dich angemacht fühlst, BITTE.

mfg
Bitte warten ..
Mitglied: Pizzaschnitzer
02.12.2005 um 00:11 Uhr
hey.

danke schonmal für die antworten.

es ist jedoch ein xp home rechner mit nix gruppenrichtlinen oder ähnlichem.

wie von geisterhand verschwunden...

mfg
Benny
Bitte warten ..
Mitglied: Pizzaschnitzer
02.12.2005 um 14:01 Uhr
Hallo.
Habe nochmal fix mit dem Kunden gesprochen.

es ist der DVD Brenner, der aus dem Arbeitsplatz verschwunden ist.
Im Gerätemanager ist an dem Laufwerk unter "CD/DVD" auch ein Ausrufezeichen, was das Verschwinden erklärt.

Wie gehe ich das Problem jetzt an. der Rechner läuft ansich prima und würde nach einer Neuinstallation (klar, das ist nicht die Lösung!) auch mit dem DVD Laufwerk wieder prima funktionieren.

Kann es an den Updates von Microsoft liegen? Das wäre eine Erklärung des Problems und vielleicht könnte man daraus eine Lösung ableiten.

Wenn man das Gerät aus dem Gerätemanager entfernt und nach neuer Hardware sucht, ist wieder ein Ausrufezeichen dran.

Glaube dass laut WinDOSMist das Gerät nicht gestartet werden könnte... *seltsam*

Wie gesagt, ansonsten sind 0 Probleme auf dem Rechner.

Kaufdatum ist Juni 05, also noch Garantie. Es liegt aber offentsichtlich kein Hardwaredefekt vor, weil das Laufwerk ja funktioniert.
Übrigens tuts ein anderes Laufwerk auch nicht (anderen DVD Brenner / CD Laufwerk etc bereits getestet.)
Es muss dann wohl irgendwo an einem Controller liegen, der mich nicht mag...

Danke schonmal für eure Mithilfe!

mfg
Benny
Bitte warten ..
Mitglied: Borstel
02.12.2005 um 14:13 Uhr
moin

hast du es schonmal mit neuen Treibern fürs LW versucht. Bei vielen anderen Geräten wo ein Ausrufezeichen steht,habe ich immer treiber neu installiert, dann hats geklappt.

gruss torsten
Bitte warten ..
Mitglied: Pizzaschnitzer
02.12.2005 um 14:18 Uhr
es macht mich stutzig, weil er einige Zeit lang nach der Neuinstallation auch keinen Treiber brauchte.

Ebeso ist es bei einem anderen Laufwerk.

Habe noch NIE für ein Laufwerk nen Treiber gebraucht, warum jetzt und warum bei allen?

kanns nicht irgendwas gescheites am Controller sein?

mfg
Benny
Bitte warten ..
Mitglied: Borstel
02.12.2005 um 14:27 Uhr
bügel doch einfach ein neuen treiber rüber, probieren geht über studieren, sagt man doch immer.

ich selbst habe dieses Problem nie gehabt,habe auch die standard treiber drauf.

gruss torsten
Bitte warten ..
Mitglied: Pizzaschnitzer
02.12.2005 um 14:30 Uhr
hatte ich vor der neuinstallation bereits probiert und keinen erfolg gebracht...

danke aber schonmal... *seufz*
Bitte warten ..
Mitglied: Borstel
02.12.2005 um 14:49 Uhr
schonmal ide kabel geprüft???
Bitte warten ..
Mitglied: Pizzaschnitzer
02.12.2005 um 15:26 Uhr
ja.

Rechner wird / wurde nicht bewegt.

Ein ANDERES Laufwerk macht den gleichen fehler... *siehe oben*
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Windows 7 Home Anytime Upgrade wurde nicht ausgeführt (18)

Frage von tsunami zum Thema Windows 7 ...

Windows XP
gelöst WPA2 unter Windows XP SP1 nutzen? (10)

Frage von bestelitt zum Thema Windows XP ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...