Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DynDns mit SpeedPort 700V - IP wird aktualisiert, aber Ping geht nicht

Frage Internet

Mitglied: Norbert42

Norbert42 (Level 1) - Jetzt verbinden

12.11.2007, aktualisiert 23:15 Uhr, 12435 Aufrufe, 2 Kommentare

Eigentlich sollte doch ein Ping möglich sein, auch wenn man auf einem Router nur DynDns aktiviert und einen Host auf www.dyndns.com einträgt, oder?

Problem mit SpeedPort 700V:
Ich bekomme einen Timeout, wenn ich einen Ping auf den Hostnamen absetze. Die IP wird beim Ping auf die IP aufgelöst, wie sie aktuell in www.DynDNS.com unter Host Services steht, Update war letztmals heute Vormittag. Gestern Abend funktionierte es auch schon nicht.

Leider habe ich im Moment keinen direkten Zugriff auf das SpeedPort, sehe also nicht, welche IP der Router wirklich hat.
Aber Updates finden regelmäßig statt. So als ob sich der SpeedPort also ordentlich dort anmeldet und seine IP bekannt gibt.

Warum klappt dann der Ping nicht??
Das sollte doch möglich sein, auch wenn man keinen Port freigegeben hat, oder?

Kann mir bitte jemand helfen.
Gruß
Norbert
Mitglied: Supaman
12.11.2007 um 23:04 Uhr
einige router antworten aus sicherheitsgründen nicht auf ping's, bei den besseren kann man das an- und abschalten.
Bitte warten ..
Mitglied: Norbert42
12.11.2007 um 23:14 Uhr
Danke.
Ist das beim SpeedPort 700V auch so. Weiß das jemand zufällig?
Und wo stellt man das ein? In der Bedienungsanleitung steht nichts davon drin.

Gruß
Norbert
Bitte warten ..
Ähnliche Inhalte
DNS
gelöst Lokaler Ping geht auf externe IP-Adresse (13)

Frage von coltseavers zum Thema DNS ...

DNS
Website DNS geht IP nicht (12)

Frage von TechTobi zum Thema DNS ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...