Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Adresse Öffentlicher Informationsspeicher Exchange 2003

Frage Microsoft Exchange Server

Mitglied: phippo

phippo (Level 1) - Jetzt verbinden

13.11.2006 um 14:07 Uhr, 4139 Aufrufe

Hallo

Habe das Problem dass ich in meiner Umgebung W2k3 SBS mit Exchange die E-Mail Adresse "pictures@irrgenwas.ch" nicht einem Benutzer nicht hinzufügen kann. Es kommt dann immer die Fehlermeldung dass diese Adresse schon bereits in der Organisation existiert ID-Nr:C10312e7. Leider habe ich keinen Benutzer wo diese Adresse schon existieren sollte......

aa7c96b86c54dc7026075450de8efdcf-fehlermeldung - Klicke auf das Bild, um es zu vergrößern


Wenn ich aber ein Mail an die besagte Adresse sende, kommt folgende Meldung an den Systemadmin:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: testmail
Gesendet am: 13.11.2006 14:15

Folgende Empfänger konnten nicht erreicht werden:

Informationsspeicher für Öffentliche Ordner (XENON) am 13.11.2006 14:15
Diese Nachricht hat das E-Mail-System des Empfängers erreicht, die Übermittlung der Nachricht wurde jedoch verweigert. Versuchen Sie nochmals, diese Nachricht zu senden. Wenn die Übermittlung erneut fehlschlägt, wenden Sie sich an den Systemadministrator.
<smtp.irrgenwas.ch #5.2.1>

Ich habe das AD mit der Suchfunktion durchsucht, aber nix gefunden......
Wie kann ich diese Adresse für den öffentlichen Speicher ändern??


Alle anderen Mailaccounts funktionieren tatellos!

Besten Dank für die Hilfe
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows 10
E-Mail-Adresse bzw. Konto bei Windows 10 ändern (7)

Frage von Schwedenbitter zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...