Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail-Adresse nicht gefunden bei interner Nutzung der externen Adresse

Frage Microsoft Exchange Server

Mitglied: AndreasKassel

AndreasKassel (Level 1) - Jetzt verbinden

02.02.2015 um 18:35 Uhr, 666 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein kleines Problem, wo ich noch nicht mal weiß, wie ich eine aussagekräftige Überschrift hinbekomme!!
Vielleicht erstmal ein wenig Konfigurationsinformationen:

- Server SBS 2011 mit Exchange 2010
- Interne Domäne heißt "musterfirma.local"
- Externe Domäne heißt "musterfirma.de"
- alle Mails werden per POP3-Connector vom Provider abgeholt
- alle Postfächer beim Provider werden auch auf den Exchange abgeholt, es gibt keine Mitarbeiter, die direkt beim Provider von unterwegs oder so abholen
- Benutzer A heißt "A.Mustermann" und hat in der Verwaltungskonsole die Mailadressen "A.Mustermann@musterfirma.de" (Absenderadresse)
und "A.Mustermann@musterfirma.local" eingerichtet
- Benutzer B heißt "B.Mustermann" und hat in der Verwaltungskonsole die Mailadressen "B.Mustermann@musterfirma.de" (Absenderadresse)
und "B.Mustermann@musterfirma.local" eingerichtet
- In der Organisationseinheit - Hubtransport - sind die Domänen "musterfirma.de" (Autorisierend) und "musterfirma.local" (Autorisierend und Standard) eingetragen

Wenn nun Benutzer A mit seinem Outlook-Exchange-Account eine Mail an b.mustermann@musterfirma.local schreibt, kommt diese an
Wenn Benutzer A in Outlook eine Mail an b.mustermann@musterfirma.de schreibt, erhält er kurz darauf eine Fehlermeldung, dass diese Mail-Adresse nicht bekannt ist!

Dummerweise haben einige Mitarbeiter in Ihrem Verlauf oder sonstiges Unterlagen die externe Adresse stehen, welche sie zum Erstellen dann einfach auswählen
bzw. anklicken und nicht die interne.

Es betrifft auch alle Mitarbieter und nicht nur einzelne.

Sollte nicht auch die Mail an die externe Adresse intern geprüft und dann direkt intern ohne den Weg über das Internet gesendet werden?
Ist das ein normales Verhalten und ich muss die Mitarbeiter entsprechend anweisen, dass sie in Zukunft nur noch die interne Adresse nehmen sollen oder liegt irgendwo in der Konfiguration ein Fehler?

Herzlichen Dank für eure Hilfe und einen schönen Gruß
Andreas
Mitglied: GuentherH
02.02.2015 um 21:35 Uhr
Hallo.

Starte noch einmal den passenden Assistenten. Der sollte dir die Fehlkonfiguration beheben.

LG Günther
Bitte warten ..
Mitglied: AndreasKassel
03.02.2015 um 11:57 Uhr
Hallo Günther,

herzlichen Dank für die schnelle Antwort. Ich habe jetzt den Assistenten "Internetadresse einrichten" und "Smarthost für Internet-Mail konfigurieren" nochmals ausgeführt. Allerdings zeigt sich immer noch der gleiche Fehler. Muss ich noch Dienste dazu neu starten? Den kompletten Server wollte ich im laufenden Betrieb nicht neu starten. Das geht erst heute abend.

Gruß
Andreas
Bitte warten ..
Ähnliche Inhalte
Linux
gelöst E-Mail Adressen zählen (2)

Frage von plutowitsch zum Thema Linux ...

Exchange Server
gelöst Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Relay an externe Mail-Adresse (2)

Frage von pelumu zum Thema Exchange Server ...

Exchange Server
gelöst Exchange mehrere E-Mail Adressen und Senden Als (8)

Frage von ketanest112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

(3)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Virtualisierung
Unterschied zwischen VDI und Terminal Server Lösungen (13)

Frage von tukawi06 zum Thema Virtualisierung ...