Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Anhäge verschwinden beim Weiterleiten

Frage Microsoft Outlook & Mail

Mitglied: UdoKubatov

UdoKubatov (Level 1) - Jetzt verbinden

24.10.2006, aktualisiert 02.11.2006, 8629 Aufrufe, 5 Kommentare

Hallo,

wir setzen Outlook 2003 auf Windows Terminal Servern und Exchange 2003 ein.

Hin und wieder geschieht es, dass Anhänge "verschwinden" wenn eine Mail weitergeleitet wird (d.h. sie sind in der Mail nicht sichtbar).

Wenn man allerdings auf Datei - Anlagen speichern geht, sind sie sichtbar.

Kennt jemand das Problem und eine Lösung?

Ist wirklich dringend, da wir unsere Mails in ein Dokumentenmanagementsystem übergeben und die Anhänge dann hier auch fehlen (weil die Schnittstelle die Outlook-Weiterleitungsoption benutzt).

Vielen Dank schon im Voraus.

Gruß

Udo
Mitglied: T-MAx2k5
30.10.2006 um 00:20 Uhr
Ja, hab von sowas schonma was gehört.

Setz mal bei jeder mail mit Anlage die Prio auf Hoch und schau ma unter den sicherheitseinstellungen, dass Du die verschwunden Dateien net im Filter drin hast, wie *.exe und *.bat etc. ...

LG
Bitte warten ..
Mitglied: UdoKubatov
30.10.2006 um 09:38 Uhr
Hallo,

ich habe mittlerweile eine Regelmäßigkeit feststellen können, wann die Anhänge verschwinden:

Das geschieht immer dann, wenn in einer Mail im HTML-Format ein Bild (z.B. ein Firmenlogo in der Signatur) eingefügt ist.

Vielleicht hatte das schon jemand...

Gruß

Udo
Bitte warten ..
Mitglied: UdoKubatov
30.10.2006 um 09:48 Uhr
hab noch was vergessen...

wenn man auf weiterleiten geht und dann das Format von HTML auf "nur Text" umstellt, erscheint die Anlage wieder...

Gruß

Udo
Bitte warten ..
Mitglied: T-MAx2k5
02.11.2006 um 17:35 Uhr
Servus....

ja, ok...leigt am decoden von ASCII zum *.HTML.


wasn das fürne Outlook Version und was für ein Provider ?
Bitte warten ..
Mitglied: UdoKubatov
02.11.2006 um 18:08 Uhr
Hallo...

Outlook 2003 in Verbindung mit Exchange 2003 auf WinXP bzw. Win2003 Server.

Provider ist ZEUS (www.kanzleipartner.de)

Gruß

Udo
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Erkennung und -Abwehr
Google Mail: Whitelisting bekannter Email-Addressen einer Domain (2)

Frage von MephMan zum Thema Erkennung und -Abwehr ...

E-Mail
gelöst Plesk 17 - E-Mail zurückgestellt in Warteschlange (7)

Frage von ZeldaFreak zum Thema E-Mail ...

E-Mail
gelöst Mail Spam fremde IP (10)

Frage von BerndP zum Thema E-Mail ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...