Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Empfang in MS Outlook 2k Prof. verzögert

Mitglied: guenter0978

guenter0978 (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 29.11.2005, 6305 Aufrufe, 7 Kommentare

neue Mail kommen erst nach einem klick oder so

Hallo,

vielleicht hatte schon mal jemand das Problem, ich habe zwei Rechner bei denen es eigentlich nur die Gemeinsamkeit gibt dass sie Win XP Pro mit SP2 haben, andere XP und W2K haben folgendes Problem nicht.
Wenn ich eine neue Nachricht bekommen, wird mir diese weder neben der Uhr als kleines Briefsymbol, noch im Outlook selbst angezeigt. Erst nachdem ich z B. eine andere Mail öffne und sonst irgendwo im Outlook rum klicke, werde alle neuen NAchrichten angezeigt.
Gibt es da vielleicht irgendwo eine Einstellung????

wäre um jeden Hinweis dankbar...

Gruß
Mitglied: fritzo
14.01.2005 um 20:37 Uhr
Hi,

ich vermute, die SP2-Firewall blockt die udp-Pakete vom Server. Schau mal hier rein: http://support.microsoft.com/kb/264035/EN-US/

Grüße,
fritzo
Bitte warten ..
Mitglied: TK
02.02.2005 um 08:50 Uhr
Das gleiche Problem habe ich auch !

In unserem Netz W2000 / Exchange 2000 habe ich im November 2004 die Workstations von W2000 auf XP SP2-Workstations umgestellt.

Seit dem habe ich bei 50% der Mitarbeiter Zustellprobleme mit Ihren Emailkonten. Sie sehen Ihre neuen Emails erst beim Öffnen des Posteingangs unddann auch nur, wenn Sie eine andere Email anklicken.

Es sind immer die selben Konten - die nicht funktioonieren. Komisch ist nur - auf einer W2000 Maschine laufen diese Konten immer noch ohne Probleme.

Ich bin schon am Verzweifeln, weil auch in neuen Nutzeraccounts dieses Problem auftritt. Ein Abschalten der Firewall von XP bringt keine Punkte.

Auch der WEB-Access zeigt diese Probleme. Es gibt also irgendwo eine Blockade zwischen XP und dem Nutzerkonto - weil z.B. mein Account immer noch ohne Probleme funktioniert.

Wo kann man hier noch Suchen - wie gesagt an den Maschinen kann es nicht liegen - weil einige Konten funktionieren !
Bitte warten ..
Mitglied: Letschinger
28.06.2005 um 16:23 Uhr
Gibt es hierzu neue Erkentnisse? Ich habe genau das selbe Problem, und je mehr XP Kisten hier im Büro sind, desto größer wird das Problem.
XP SP2 Firewallproblem kann nicht sein, da unsere Maschinen alle mit SP1 laufen.

Vielen Dank für jeden Hinweis und Tip!

Grüssle
Bitte warten ..
Mitglied: guenter0978
29.06.2005 um 19:00 Uhr
Hallo,

also bei mir hat sich das Problem von selbst gelöst. Wie gesagt es sind zwei XP pro SP2 Rechner und (m)einer wird von einem SUS (Windows update) bedient. Bei meinem Kollegen ist das Problem scheinbar noch nicht behoben und der wird nicht immer aktuallisiert(Windows).
Ich nehm jetzt mal an dass es daran liegt.

GRuß
Günter
Bitte warten ..
Mitglied: Kamenz
28.11.2005 um 10:57 Uhr
Habe das selbe Problem!
Gibt da schon was neues?
Bitte warten ..
Mitglied: Letschinger
28.11.2005 um 17:15 Uhr
Leider nein
Bitte warten ..
Mitglied: TK
29.11.2005 um 08:27 Uhr
Das gleiche Problem ist auch in diesem Thema zu finden: http://www.administrator.de/Verz%F6gerte_EMail_Zustellung.html#44292

Ich habe dort schon eingetragen, dass es eventuell mit den Serverprofilen zu tun hat. Denn bei mir ist festzustellen, dass die Zustellung nur auf XP-Maschinen auftritt - wenn der Mitarbeiter aber am W2000-PC arbeitet iost alles wie immer !

Thomas
Bitte warten ..
Ähnliche Inhalte
Internet
E-Mail werden doppelt empfangen
gelöst Frage von Steffen2009Internet5 Kommentare

Hallo! Ich habe bei Arcor 2 E-Mail Adressen mit einem Benutzerkonto. Mein Problem ist, dass wenn ich an eine ...

E-Mail

Automatische E-Mails verzögert versenden

Frage von typischAndyE-Mail12 Kommentare

Hallo, wir haben im Augenblick ein kleines Problem, welches wir beheben müssen. Wir, dass bin ich und meine Kollegen, ...

E-Mail

Probleme beim E-Mail Empfang

gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Outlook & Mail

Thunderbird Senden an E-Mail-Empfänger

gelöst Frage von DasWombat1993Outlook & Mail3 Kommentare

Liebe Administratoren, Ich habe folgendes Problem mit Thunderbird 52.1.1 unter Windows 7 64 bit: Wenn ich auf einer Datei ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 4 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 8 StundenCPU, RAM, Mainboards4 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 22 StundenRouter & Routing3 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...