Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mail geht nicht mehr

Frage Internet

Mitglied: 92370

92370 (Level 1)

27.10.2011 um 07:51 Uhr, 4530 Aufrufe, 11 Kommentare

Keine Mails seit dem 26.10.2011 ca. 10:00 Uhr

Hallo zusammen!
Seite gestern 26.10.2011 ca. 10:00 Uhr bekommen wir keine Mails mehr und können auch keine Versenden. Wir haben einen SBS 2011 im Einsatz. Ein Kunde von uns mit einem SBS 2008 hat seit gestern das gleiche Problem. Heute Morgen rief mich ein weitere Kunde an, der einen SBS 2003 hat auch hier seit gestern ca. 10:00 Uhr das gleiche Problem.
Ich baue gerade einen weiteren SBS 2011 auf, wo noch alles funktioniert.
Hat noch jemand das Problem seit dem 26.10.2011?
Mitglied: NetSonic
27.10.2011 um 08:11 Uhr
Guten Morgen.

Ich muss schon sagen, dass die Aussagekraft Deiner Meldung mehr als nur gering ist. Aber ich habe heute Morgen noch gute Laune, daher fangen wir mal mit folgendem an:

Du sprichtst von "Kunden". Hostet Ihr für Eure Kunden die E-Mails auf einem eigenen Webserver? Steht der vielleicht? Liegen alle evtl. beim gleichen Provider?
Hängen die SBS direkt als Mailserver im Netz oder verwendest Du nen Pop-Connector?

Was heist "baue gerade einen weiteren SBS 2011 auf, wo noch alles funktioniert". Baust Du ihn nun gerade auf oder läuft er wirklich und zeigt nicht diese Probleme?

Fragen über Fragen...
Bitte warten ..
Mitglied: msr972
27.10.2011 um 08:27 Uhr
War am Dienstag größerer Patchday von MS?
Vielleicht alle auf Schwellwert gefallen und der SBS holt nix mehr ab (aber müsste noch versenden oder?)
Mir fehlen auf der WSUS Partition nämlich auch auf einmal 2 freie GB .. hmm..

Aber schon bisserl arg wenig infos vom TE
Bitte warten ..
Mitglied: 92370
27.10.2011 um 08:34 Uhr
Hallo NetSonic,
es handelt sich um Systeme, welche nicht miteinander verbunden sin. Alle haben einen anderen Provider. Wir empfangen über MX Record die beiden anderen über POP Konnektoren.
Der von mir „neu Aufgebaute“ SBS 2011 ist über den gleichen Provider im Internet wie wir, jedoch mit eigenem Router und eigener fester IP also autark.
Wir und auch die „Kunden“ haben ihr System schon neu gestartet.
Was mir jetzt noch aufgefallen ist, ist das wenn ich hier an unserem SBS2011 in der SBS Konsole die Routine „Mit dem Internet verbinden“ durchführe, wird der Router gefunden die IP Einstellungen stimmen auch und dann kommt die Fehlermeldung:
„Ihre E-Mail konnte durch Windows SBS nicht ordnungsgemäß konfiguriert werden. Führen Sie den Assistenten erneut aus, um dies zu beheben.“
Die kommt auch nach erneutem Ausführen.

Gruß Eitel
Bitte warten ..
Mitglied: NetSonic
27.10.2011 um 08:48 Uhr
Ok, dumme Frage jetzt - aber der Internetzugriff über den Browser oder ein Ping auf eine beliebige Webseite funktioniert?
Updates wurden nicht eingespielt? Einstellungen wurden nicht verändert?
Bitte warten ..
Mitglied: SlainteMhath
27.10.2011 um 09:08 Uhr
Moin,

und ergänzend zu NetSonic meine Lieblingsfrage:

Steht was im Eventlog des/der betroffenen Server?

lg,
Slainte
Bitte warten ..
Mitglied: 92370
27.10.2011 um 09:15 Uhr
Es scheint ein Problem in Verbindung von Avira und Exchange zu geben.
Ich schreibe später noch genaueres.
Bitte warten ..
Mitglied: NetSonic
27.10.2011 um 09:29 Uhr
Ah sieh an. Er hat einen Virenscanner im Einsatz.
Die Info wäre vielleicht am Anfang auch schon ganz nützlich gewesen. Zumal Avira doch auch gerade in den letzten Tagen wieder Probleme mit seinen eigenene Updates hatte.
Bin auf die Problemlösung / genaue Ursache mal sehr gespannt...
Bitte warten ..
Mitglied: msr972
27.10.2011 um 09:53 Uhr
Wäre naheliegend wenn er das Update mit dem false-positive hätte und sich avira selber blockt während er den emailtraffic scannen will...
Bitte warten ..
Mitglied: NetSonic
27.10.2011 um 09:55 Uhr
Habe mal eben die Meldung von Heise.de zu diesem Thema rausgesucht. Das würde schon ins Fehlerbild passen...

http://heise.de/-1367031
Bitte warten ..
Mitglied: msr972
27.10.2011 um 11:45 Uhr
Also das falsche Update von Avira erwischt gestern
Schon lustig für nen AV Hersteller sich selber nen False-Positive einzubrocken auf seine eigene Software
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange-Server - E-Mails von extern abfragen geht nicht
Frage von IrolanExchange Server7 Kommentare

Hallo zusammen, wir haben einen Exchange-Server lokal bei uns im System. Rechner, die sich im selben Netzwerk befinden, können ...

Exchange Server
E-Mail Weiterleitung von externen aber nicht internen E-Mails
gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Exchange Server
Exchange:Abwesenheitsassitent - E-Mail Weiterleitungexterner E-Mails
Frage von tintanExchange Server2 Kommentare

Hallo, mal wieder ein Ich-will-nur-klicken-und-es-soll-funktionieren-Problem: Wir haben einen Exchange 2013 und Outlook 2010/2013. Nun soll jeder User bei Abwesenheit ...

Exchange Server
E-Mail Zeichenbegrenzung Mails intern
Frage von gloxneussExchange Server6 Kommentare

Hallo, kennt jemand eine Möglichkeit die Zeichenanzahl für interne Mails zu begrenzen? Exchange2010 Outlook 2003, 2010, 2013 Vielen Dank

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 12 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 16 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 16 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 19 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte14 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...