Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mail an Gmail-Adresse landet immer im Junk Ordner

Frage Internet E-Mail

Mitglied: NetworkUser

NetworkUser (Level 1) - Jetzt verbinden

10.12.2014, aktualisiert 12.12.2014, 2454 Aufrufe, 4 Kommentare

Hallo an alle... ich habe folgendes Problem und noch keine Antwort gefunden die mir weiterhilft.
...
Folgende Situation ist gegeben:
Ich habe einen V-Server bei Strato mit Plesk 12. Zusätzlich läuft roundcube als Webmailer.
Ich kann mich in Roundcube einloggen und E-Mails empfangen. Diese kommen auch korrekt an.
Das Problem liegt jedoch beim versenden. Wenn ich E-Mails an meine Gmail Adresse schicke kommen diese nicht in den Posteingang sondern in den Junk Ordner und werden als Spam eingestuft.
Ich habe den A-Record der Domain auf die Server-IP gelegt.
Zusätzlich zeigt der MX-Record der Domain auf den Hostnamen h123456.stratoserver.net (123456 ist nur ein Bsp.)

Hier mal der Header einer E-Mail:
01.
Content-Type: text/plain; charset=US-ASCII; format=flowed 
02.
Mime-Version: 1.0 
03.
Authentication-Results: mx.google.com; spf=none (google.com: XXXXX@meinedomain.de does not designate permitted sender hosts) smtp.mail=XXXXX@meinedomain.de 
04.
X-Sender: XXXXX@meinedomain.de 
05.
Return-Path: <XXXXX@meinedomain.de> 
06.
X-Received: by 10.180.84.198 with SMTP id b6mr5982850wiz.41.1418214604285; Wed, 10 Dec 2014 04:30:04 -0800 (PST) 
07.
Content-Transfer-Encoding: 7bit 
08.
Received: by 10.194.134.231 with SMTP id pn7csp14373wjb; Wed, 10 Dec 2014 04:30:04 -0800 (PST) 
09.
Received: from h123456.stratoserver.net (h123456.stratoserver.net. [85.214.X.X]) by mx.google.com with ESMTPS id u1si7297611wje.69.2014.12.10.04.30.04 for <XXXXX@gmail.com> (version=TLSv1.2 cipher=ECDHE-RSA-AES128-GCM-SHA256 bits=128/128); Wed, 10 Dec 2014 04:30:04 -0800 (PST) 
10.
Received: from webmail.meinedomain.de (localhost [IPv6:::1]) by h123456.stratoserver.net (Postfix) with ESMTPA id A451618BA132D; Wed, 10 Dec 2014 13:30:03 +0100 (CET) 
11.
Received-Spf: none (google.com: XXXXX@meinedomain.de does not designate permitted sender hosts) client-ip=85.214.X.X; 
12.
Delivered-To: XXXXX@gmail.com 
13.
Message-Id: <72ade3fb76275045c702f011a8a3bca8@meinedomain.de> 
14.
User-Agent: Roundcube Webmail/1.0.0 
15.
Testmail 6
Ich habe die Absender- und Empfängermailadresse durch XXX und durch @meinedomain.de ersetzt.
Ich hoffe jemand hat einen Tipp für mich, wo ich den Denkfehler eingebaut habe. Meine Frage ist also: Warum landen meine Mails im Spam und nicht im Posteingang?
Im Voraus Vielen Dank für Hilfe!

Mit freundlichen Grüßen
NetworkUser
Mitglied: 114757
LÖSUNG 10.12.2014, aktualisiert 12.12.2014
Moin,
an den Pointer-Eintrag (Reverse-DNS Eintrag) für den Mailserver gedacht ?
Und noch als Verbesserungsvorschlag: Lege einen SPF-Record für deine Domain an. Das macht die Mails für Google vertrauenswürdiger.

Gruß jodel32
Bitte warten ..
Mitglied: NetworkUser
10.12.2014, aktualisiert um 15:41 Uhr
Hallo,
als Reverse DNS Eintrag steht: h123456.stratoserver.net drin. Ich wollte den nicht auf die Domain ändern, da ich mehrere Domains verwalten will/muss.

(Ich habe als MX-Eintrag ebenfalls h123456.stratoserver.net eingetragen.)

Den SPF Eintrag habe ich auf "SOFTFAIL - Mailserver laut MX Eintrag der Domain/Subdomain" eingestellt. Bis jetzt leider keine Besserung.

Schon jetzt Danke!

Gruß
networkuser
Bitte warten ..
Mitglied: AndiEoh
11.12.2014 um 09:55 Uhr
Hallo,

prüf mal die Reputation deiner IPv4 hier z.B.: http://multirbl.valli.org/

Ansonsten noch prüfen ob der Mailserver auch so eingestellte ist das er den DNS Hostnamen als EHLO verwendet.

Sonst hilft nur das beste hoffen, da die großen "kostenlos" Hoster im Prinzip machen was sie wollen und immer mal wieder nicht nachvollziebar irgend welche Mails als Spam aussortieren. You get what you pay for...

Gruß

Andi
Bitte warten ..
Mitglied: NetworkUser
12.12.2014 um 11:21 Uhr
Hallo an alle,
danke für die Antworten.
Ich habe das Problem gefunden.
Ich hatte beim SPF und TXT Eintrag eingestellt, dass diese getrennt werden.
Nachdem ich beide Einträge auf "synchron" eingestellt habe, wurde für den TXT Eintrag der gleiche Datensatz wie für den SPF Eintrag hinterlegt, nun funktioniert auch der E-Mailempfang an Google Mail

Juhu! Vielen Dank für die Hilfe!

LG
networkuser
Bitte warten ..
Ähnliche Inhalte
E-Mail
E-Mails an Outlook-Adressen landet immer im Junk Ordner
Frage von JulstinE-Mail5 Kommentare

Hallo Allerseits, ich hoffe ihr könnt mir hier helfen mein Problem zu lösen. Habe vor einer Woche über Strato ...

Exchange Server
E-Mail Versand an Gmail Adressen nicht mehr möglich
gelöst Frage von Zippo97Exchange Server13 Kommentare

Hallo, Seit heute tritt bei einigen Kunden von uns der Fehler auf das sie keine E-Mails mehr an Gmail ...

E-Mail
E-Mails vom eigenem Mailserver laden im Junk Ordner :(
gelöst Frage von icepietE-Mail5 Kommentare

Hallo Zusammen, habe mir vor ein paar Tagen einen Mailserver gebastelt. Funktioniert auch wunderbar und alles Gut. Das einzige ...

Outlook & Mail
Junk E-Mail verschwindet nach verschieben
Frage von knkraemerOutlook & Mail7 Kommentare

Mahlzeit, bei einigen Usern tritt es immer mal wieder auf, dass eine Mail, die versehentlich im Junk-Ordner gelandet ist, ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 55 MinutenMac OS X

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser ereichbar sind. Leider fehlt ...

Datenschutz

Weitere Inforamtionen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 7 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 9 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 12 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...