Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Problem

Frage Microsoft Exchange Server

Mitglied: aek123456

aek123456 (Level 1) - Jetzt verbinden

02.08.2013 um 17:07 Uhr, 2036 Aufrufe, 5 Kommentare, 1 Danke

Hallo zusammen,

in der Firma haben wir ein Problem.

Wir haben Domains und E-Mail-Adressen von Mitarbeitern beim Anbieter Hosteurope.
Die Mail-Einstellungen die wir von Hosteurope erhalten, tragen wir in der SBS (Small Business Server 2011) Konsole ein.
Außerdem wird die Mail-Adresse des Benutzers in der Exchange Management Console eingetragen.

Wenn jedoch Mails von Außen verschickt werden, kommen diese beim Mitarbeiter in Outlook nicht an. Nur die intern (unter Mitarbeitern) verschickten Mails kommen an.

In Hosteurope (im Webmailer) sind die Mails von Außen abrufbar, jedoch erscheinen sie nicht in Outlook.

Woran könnte das liegen?

Wäre für jede Hilfe sehr dankbar.

Liebe Grüße

aek123456
Mitglied: GuentherH
02.08.2013 um 17:14 Uhr
Woran könnte das liegen?

Da du nirgends den POP3 Connector erwähnst, nehme ich einmal an, dass dieser nicht konfiguriert wurde. Irgendwie müssen die Mails ja bei eurem Mailhoster abgerufen und zum Exchange konfiguriert werden.

LG Günther
Bitte warten ..
Mitglied: aek123456
02.08.2013 um 17:20 Uhr
Ja wie schon erwähnt die Mail-Einstellungen die wir von Hosteurope erhalten haben, sprich POP3 Einstellungen, wurden in der SBS-Konsole unter POP3-Connector eingegeben.
Bitte warten ..
Mitglied: Lochkartenstanzer
02.08.2013 um 17:41 Uhr
Zitat von aek123456:
Woran könnte das liegen?

das vielleicht die mails schon per POP von außen abgeholt wurden udn dann der exchange vielleicht nicht mehr reichtzeitig zum Zuge kommt, weil die schon als "gelesen" markiert wurden.?

Was sagt denn das Log vom Exchange, wenn er die Mails abholen will?

lks
Bitte warten ..
Mitglied: keine-ahnung
02.08.2013, aktualisiert um 17:44 Uhr
Moin,

so eingerichtet?

LG, Thomas

Tante Edith sagt: wenn die mails über den pop-connector abgeholt und dem MX übergeben werden, sind sie beim Hoster weg. Ergo: Organisiere Dir ein Buch über den SBS, bau das alles nach ... und schon ist schick!
Bitte warten ..
Mitglied: GuentherH
02.08.2013 um 20:04 Uhr
In Hosteurope (im Webmailer) sind die Mails von Außen abrufbar

Dann hast du den POP3 Connector falsch konfiguriert, denn dieser holt die Mails ab, und löscht sie dann beim Provider.
Lies dir das einmal durch - http://blogs.technet.com/b/sbs/archive/2009/07/01/sbs-2008-introducing- ...

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft Office
Serien Mail Problem Office 2013

Frage von hagerino zum Thema Microsoft Office ...

Exchange Server
Problem mit einer mail im popcon (8)

Frage von jensgebken zum Thema Exchange Server ...

E-Mail
Outlook,Mail,Smartphone Problem als gelesen markiert (6)

Frage von Yannosch zum Thema E-Mail ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...