Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail senden der gleichen Domäne an das ISP Postfach und nicht intern an Exchange 2003

Frage Microsoft Exchange Server

Mitglied: tmuth

tmuth (Level 1) - Jetzt verbinden

09.10.2005, aktualisiert 17.10.2012, 7956 Aufrufe, 4 Kommentare

Eine E-Mail Adresse der gleichen Domäne die aber nur über POP3 vom ISP abgerufen wird und nicht über den internen Exchange

Hallo zusammen,
ich habe ein Problem mit Exchange 2003 und einem externen User, der seine E-Mails mit der gleichen Domäne (extern@firma.de) nur extern über POP3 direkt vom ISP abholen kann und nicht über den internen Exchange.
Die Internetanbindung läuft über einen DSL Router, keine feste IP (kein dyn dns) und auch keinen MX record. Für das Abholen der Mails beim ISP (1und1) verwende ich popcon, aber da gibt es keine Probleme.

Konstellation:
- Exchange 2003
- interne Domäne: firma.local
- externe Domäne bei 1und1: firma.de

Die Empfängerrichtlinie für die externe Domäne ist eingetragen, als Hauptadresse.
Die Option "Diese Exchange Organisation ist für die gesamte Übermittlung..." habe ich
deaktiviert und aktiviert, aber mit beiden Einstellungen wird die mail nicht verschickt.


Wenn jetzt von der E-Mail Adresse user1@firma.de eine Mail an die user2.extern@firma.de geschickt wird, kann diese nicht zugestellt werden.

Anbei die Unzustellbar - Benachrichtung:

1. Fehlermeldung, wenn kein Kontakt bzw. keine e-mail Adresse im AD angelegt ist:

Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
Fehler: server01.firma.local #5.1.1

2. Fehlermeldung, wenn ein Kontakt und e-mail Adresse im AD angelegt ist:

Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet. Wenden Sie sich an den Administrator.
Fehler: server01.firma.local #5.4.6


Kann das überhaupt funktionieren?

Ich wäre sehr dankbar für eine auskunft!


mfg
Torsten
Mitglied: Egbert
11.10.2005, aktualisiert 17.10.2012
Hallo tmuth,

bei der Empfängerrichtlinie für die E-Mailadressen firma.de muß die Checkbox "Diese Exchange organisation ... " leer sein. Die Adresse deines Benutzers ???@firma.de darf nicht im AD vorhanden sein.
Dann wird die Mail an deinen angegebenen Smarthost weitergeleitet.

Zur Fehlermeldung 2: Holst Du die Mails für den Benutzer per pop3 ab?

Teste das doch bitte nochmal durch.

Schau Dir doch mal den thread an. Der hat auch zur Lösung geführt.

http://www.administrator.de/forum/emails-der-eigenen-email-domain-verse ...

Gruß
Egbert
Bitte warten ..
Mitglied: tmuth
12.10.2005 um 20:31 Uhr
Hallo Egbert,
das hört sich logisch an, aber ich kann es leider erst nächste Woche testen.

Vielen Dank!!!

Gruss
Torsten
Bitte warten ..
Mitglied: Dino113
17.08.2006 um 16:45 Uhr
Hallo,

hatte das gleiche Problem - es hat funktionirt.

Danke !!!!!

mfg

Dino
Bitte warten ..
Mitglied: PeterMS
31.03.2009 um 16:44 Uhr
Hallo,

auch wenn der Beitrag alt ist, vielleicht liest hier jemand mit?!
Was mache ich, wenn ich diese "externe" Mail-Adresse in einer
Verteilergruppe verwenden will und sie damit als Kontakt anlegen MUSS.

Dadurch ist die Mail-Adresse im AD vorhanden...

Gruß
Peter
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Pfsense lässt E-Mail senden nicht zu (7)

Frage von DocSnyder26 zum Thema LAN, WAN, Wireless ...

Batch & Shell
gelöst Bash Mail senden (7)

Frage von Marabunta zum Thema Batch & Shell ...

Batch & Shell
gelöst Nach PDF suchen und aktuelle per Mail senden (15)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
gelöst Exchange Server Mail senden (5)

Frage von MorrowToon zum Thema Exchange Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...